<!doctype html>
<!--[if lt IE 8]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
    <title>Don Ezequiel López Pérez - NECROLÓGICAS - ALERTA El Diario de Cantabria </title>
    <meta name="keywords" content="don,ezequiel,lopez,perez" />
    <meta name="description" content="Localidad: Vallines - Lamadrid (Valdáliga)

Fecha: 21-10-2017
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="ALERTA El Diario de Cantabria" />
    <meta http-equiv="Refresh" content="900; url=http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/u/0/101701667286059029874" rel="publisher" />
    
    <!--* <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lora:400,400i,700,700i%7COswald:300,400,700%7CRoboto:400,300,300italic,400italic,500,500italic&amp;subset=latin,latin,latin" media="all"> -->
    <meta name="theme-color" content="#c41811">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700%7CYrsa:300,400,600,700%7COswald:300,400,700" rel="stylesheet">

    <link rel='shorcut icon' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='icon' sizes='192x192' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='icon' sizes='96x96' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='icon' sizes='32x32' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>
	<link rel='icon' sizes='16x16' href='/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg'>


<meta name="google-site-verification" content="hoBdlTBckTOowuHQVHdIQncXLqS0oLmir6W7SHcYqks" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Don Ezequiel López Pérez">
<meta name="twitter:description" content="Localidad: Vallines - Lamadrid (Valdáliga)

Fecha: 21-10-2017">
<meta name="twitter:site" content="@ALERTAeldiario">
<meta name="twitter:domain" content="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html">
<meta name="twitter:image" content="http://www.eldiarioalerta.com/media/diarioalerta/images/2016/10/24/2016102418380321993.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Don Ezequiel López Pérez" />
<meta property="og:description" content="Localidad: Vallines - Lamadrid (Valdáliga)

Fecha: 21-10-2017" />
<meta property="og:url" content="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" />
<meta property="og:site_name" content="ALERTA El Diario de Cantabria" />
<meta property="og:image" content="http://www.eldiarioalerta.com/media/diarioalerta/images/2016/10/24/2016102418380321993.jpg" />
<meta property="og:image:width" content="740"/>
<meta property="og:image:height" content="723"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" }, "headline": "Don Ezequiel López Pérez", "author" : { "@type" : "Person", "name" : "ALERTA" }, "datePublished" : "2017-10-20 21:15:44", "dateModified": "2017-10-20 21:17:50", "articleSection" : "NECROLÓGICAS", "keywords": "don,ezequiel,lopez,perez", "url": "http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html", "wordCount": 8, "description": "Localidad: Vallines - Lamadrid (Vald&aacute;liga) Fecha: 21-10-2017 ", "publisher" : { "@type" : "Organization", "name" : "ALERTA El Diario de Cantabria", "logo": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diarioalerta/sections/logo.png", "width": 260, "height": 60 }, "url": "http://www.eldiarioalerta.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/media/diarioalerta/images/2016/10/24/2016102418380321993.jpg", "height": 723, "width": 740 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "ALERTA", "contentUrl": "http://www.eldiarioalerta.com/media/diarioalerta/images/2016/10/24/2016102418380321993.jpg", "height": 723, "width": 740, "datePublished": "2017-10-20 21:15:44", "caption": "", "name": "Don Ezequiel López Pérez" }]</script>


    <script type="text/javascript" src="/themes/notus/js/header.20171019150349.js"  ></script>
    
    <script type="text/javascript" src="/themes/notus/js/functions.20171019150349.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/notus/css/style.20171019150349.css" >

    <meta name="theme-color" content="#c41811">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171019150349.css" />
    
<link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/necrologicas.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.eldiarioalerta.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'necrologicas';
  _onmaq.contentId      = '14631';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 1;
  _onmaq.slots          = [ 1102,1103,1105,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1106,1107,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1508537166.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script>
var positions = [ '91', '92', '191', '192', '291', '292', '391', '392', '491', '492', '591', '592', '691', '692', '791', '792', '891', '892', '991', '992'];
    for (var i = 0; i < positions.length; i++) {
      window.addEventListener('oat-' + positions[i] + '-loaded', function(e) {
        $('.ad-skyscraper-left').css('left', '-'+$('.ad-skyscraper-left').find('.oat-visible').outerWidth()+'px');
        $('.ad-skyscraper-right').css('right', '-'+$('.ad-skyscraper-right').find('.oat-visible').outerWidth()+'px');
      });
    }
</script>
<style>
.header-socials .fa {
    font-size: 1.4rem;
    width: 25px;
}
.header-weather .conditions > div {
    margin-right: 3px;
    font-size: 1.2rem;
}
</style>
<link rel="canonical" href="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-87494339-1']);
_gaq.push(['_setDomainName', 'www.eldiarioalerta.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="necrologicas" data-twitter-user="ALERTAeldiario">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 219]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=219" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row minified-header">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="fa fa-bars"></i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section cantabria   ">
                    <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                         CANTABRIA
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-santander   ">
                    <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                         SANTANDER
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-torrelavega   ">
                    <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                         TORRELAVEGA
                    </a>
                                    </li>
                            
                
                <li class="section region   ">
                    <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                         REGIÓN
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section espanha   ">
                    <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                         ESPAÑA
                    </a>
                                    </li>
                            
                
                <li class="section economia   ">
                    <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                         ECONOMÍA
                    </a>
                                    </li>
                            
                
                <li class="section mundo   ">
                    <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                         MUNDO
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section deportes   ">
                    <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                         DEPORTES
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat futbol1 ">
                                <a href="/blog/section/futbol1" title="Fútbol" class="DEPORTES-color">
                                    Fútbol
                                </a>
                            </li>
                                                        <li class="subcat baloncesto ">
                                <a href="/blog/section/baloncesto" title="Baloncesto" class="DEPORTES-color">
                                    Baloncesto
                                </a>
                            </li>
                                                        <li class="subcat balonmano ">
                                <a href="/blog/section/balonmano" title="Balonmano" class="DEPORTES-color">
                                    Balonmano
                                </a>
                            </li>
                                                        <li class="subcat motor ">
                                <a href="/blog/section/motor" title="Motor" class="DEPORTES-color">
                                    Motor
                                </a>
                            </li>
                                                        <li class="subcat tenis ">
                                <a href="/blog/section/tenis" title="Tenis" class="DEPORTES-color">
                                    Tenis
                                </a>
                            </li>
                                                        <li class="subcat ciclismo ">
                                <a href="/blog/section/ciclismo" title="Ciclismo" class="DEPORTES-color">
                                    Ciclismo
                                </a>
                            </li>
                                                        <li class="subcat bolos ">
                                <a href="/blog/section/bolos" title="Bolos" class="DEPORTES-color">
                                    Bolos
                                </a>
                            </li>
                                                        <li class="subcat otros-deportes ">
                                <a href="/blog/section/otros-deportes" title="Otros Deportes" class="DEPORTES-color">
                                    Otros Deportes
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section arte-y-vida   ">
                    <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                         ARTE Y VIDA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat tecnologia ">
                                <a href="/blog/section/tecnologia" title="Ciencia&Tecnología" class="ARTE Y VIDA-color">
                                    Ciencia&Tecnología
                                </a>
                            </li>
                                                        <li class="subcat sociedad ">
                                <a href="/blog/section/sociedad" title="Sociedad" class="ARTE Y VIDA-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat salud ">
                                <a href="/blog/section/salud" title="Salud" class="ARTE Y VIDA-color">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="ARTE Y VIDA-color">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section necrologicas active   ">
                    <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                         NECROLÓGICAS
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section album   ">
                    <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                         MEDIA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="MEDIA-color">
                                    Galerías
                                </a>
                            </li>
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="MEDIA-color">
                                    Vídeos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
        
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/alertaeldiario/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAeldiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
            <li class="item-linkedin">
    <a href="https://www.linkedin.com/in/alerta-el-diario-de-cantabria-541483136/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i>
    </a>
    </li>
            <li class="item-google">
        <a href="https://plus.google.com/u/0/101701667286059029874" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertaeldiario/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/alerta-logo-white-64.png" ></a>
                    </div>
        <div class="datetime topbar"> Sábado. 21.10.2017  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">24 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">24 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">24 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">13.2 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">22.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">16.8 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">19.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
</div>
                 <div class="main-container page-necrologicas">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-necrologicas">
    <div class="header">
          <div class="custom-wrapper container logo-infos">
            <div class="row">
                <div class="header-date col-lg-3 col-md-3">
                    <div class="datetime"> Sábado. 21.10.2017 </div>
                    <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">24 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">24 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">24 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">13.2 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">22.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">16.8 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">19.5 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                    <div class="header-socials">
	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/alertaeldiario/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAeldiario" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
            <li class="item-linkedin">
    <a href="https://www.linkedin.com/in/alerta-el-diario-de-cantabria-541483136/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i>
    </a>
    </li>
            <li class="item-google">
        <a href="https://plus.google.com/u/0/101701667286059029874" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertaeldiario/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
</div>
                        

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


                    </div>
                </div>
                <div class="header-logo col-lg-6 col-md-6">
                                                            <h1>
                                            <a href="/" title="ALERTA El Diario de Cantabria">
                            <img src="/media//diarioalerta/sections/logo.png" title="ALERTA El Diario de Cantabria" alt="ALERTA El Diario de Cantabria">
                        </a>
                                        </h1>
                </div>
                <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">                    
                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span>Quiosco</span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="/portadas-papel/portadas/20171020231705014632.html" title="2017-10-21">
                <img src="/media/diarioalerta/kiosko/2017/10/21/650-20171021231705-32.jpg" title="Portada" alt="Portada">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="/portadas-papel/" title="Portada">
                Portada
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>                    
                </div>
            </div>
        </div>
        <div class="header-info bg-site-color"><div class="widget">  <div class="text-container">El Diario de Cantabria</div>
</div></div>
        <div class="">
                            
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container">
    <div class="row">
        <div class="section-listing-block">
            <!-- Toggle button for categories -->
            <div class="sections-toggle-button">
                <a href="#">Secciones </a>
            </div>
            <div class="section-listing">
                <ul class="menu nav-justified">
                                                
                            
                        <li class="section cantabria  ">
                            <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                                 CANTABRIA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-santander  ">
                            <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                                 SANTANDER
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-torrelavega  ">
                            <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                                 TORRELAVEGA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section region  ">
                            <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                                 REGIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section opinion  ">
                            <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                                 OPINIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section espanha  ">
                            <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                                 ESPAÑA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section economia  ">
                            <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                                 ECONOMÍA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section mundo  ">
                            <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                                 MUNDO
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                        <li class="section deportes  ">
                            <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                                 DEPORTES
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat futbol1 ">
                                        <a href="/blog/section/futbol1" title="fútbol">
                                            Fútbol
                                        </a>
                                    </li>
                                                                        <li class="subcat baloncesto ">
                                        <a href="/blog/section/baloncesto" title="baloncesto">
                                            Baloncesto
                                        </a>
                                    </li>
                                                                        <li class="subcat balonmano ">
                                        <a href="/blog/section/balonmano" title="balonmano">
                                            Balonmano
                                        </a>
                                    </li>
                                                                        <li class="subcat motor ">
                                        <a href="/blog/section/motor" title="motor">
                                            Motor
                                        </a>
                                    </li>
                                                                        <li class="subcat tenis ">
                                        <a href="/blog/section/tenis" title="tenis">
                                            Tenis
                                        </a>
                                    </li>
                                                                        <li class="subcat ciclismo ">
                                        <a href="/blog/section/ciclismo" title="ciclismo">
                                            Ciclismo
                                        </a>
                                    </li>
                                                                        <li class="subcat bolos ">
                                        <a href="/blog/section/bolos" title="bolos">
                                            Bolos
                                        </a>
                                    </li>
                                                                        <li class="subcat otros-deportes ">
                                        <a href="/blog/section/otros-deportes" title="otros deportes">
                                            Otros Deportes
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                
                        <li class="section arte-y-vida  ">
                            <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                                 ARTE Y VIDA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat tecnologia ">
                                        <a href="/blog/section/tecnologia" title="ciencia&tecnología">
                                            Ciencia&Tecnología
                                        </a>
                                    </li>
                                                                        <li class="subcat sociedad ">
                                        <a href="/blog/section/sociedad" title="sociedad">
                                            Sociedad
                                        </a>
                                    </li>
                                                                        <li class="subcat salud ">
                                        <a href="/blog/section/salud" title="salud">
                                            Salud
                                        </a>
                                    </li>
                                                                        <li class="subcat cultura ">
                                        <a href="/blog/section/cultura" title="cultura">
                                            Cultura
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                            
                        <li class="section necrologicas  ">
                            <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                                 NECROLÓGICAS
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                        
                        <li class="section album  ">
                            <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                                 MEDIA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat album ">
                                        <a href="/album/" title="galerías">
                                            Galerías
                                        </a>
                                    </li>
                                                                        <li class="subcat video ">
                                        <a href="/video/" title="vídeos">
                                            Vídeos
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
                          
            </div>
        </div>
    </div>
</nav>


</div>
                
                                            
        </div>
    </div>    
</header>
    <div class="ads container">
        <div class="ad-slot oat" data-type="1102"></div>    </div>

        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
    <div class="row article article-necrologicas">
        <div id="main" class="inner-content col-md-12">
             <div class="row">
                <div class="info-col col-lg-1 col-md-1 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <!-- Content info -->
                    <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">00:00 21/10/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                     <div class="hidden-xs">
                        <div class="ad-skyscraper-body">
                            <div class="ad-slot oat" data-type="193"></div>                        </div>
                    </div>
                  </div>
                </div>
                <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <article  id="article-14631" class="article-14631  format category-45">
                        <h3 class="subtitle site-color text-necrologicas"></h3>
                                                    <h1 class="title">Don Ezequiel López Pérez</h1>
                        
                        <div class="summary"><p>Localidad: Vallines - Lamadrid (Vald&aacute;liga)</p>

<p>Fecha: 21-10-2017</p>
</div>
                        <div class="ad-slot oat" data-type="1103"></div>                        <div class="content-info-metadata">
                                                            <span class="metadata tags">
                                    <span> <i class="fa fa-tags"></i> </span>
                                    <a  class="tags"   href="/tags/don" title="don">don</a> <a  class="tags"   href="/tags/ezequiel" title="ezequiel">ezequiel</a> <a  class="tags"   href="/tags/lopez" title="lopez">lopez</a> <a  class="tags"   href="/tags/perez" title="perez">perez</a> 
                                </span>
                             
                        </div>     
                                        
                        <div class="content-utilities">
                            <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html">
        <div class="sticky-title title">
    	        		    Don Ezequiel López Pérez
    	            </div>
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" data-text="Don Ezequiel López Pérez"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Don+Ezequiel+L%C3%B3pez+P%C3%A9rez&amp;via=ALERTAeldiario&amp;url=http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" data-text="Don Ezequiel López Pérez"></li>

            <li id="linkedin" class="linkedin" data-url="http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" data-title="Don Ezequiel López Pérez"></li>
            <li id="whatsapp" class="whatsapp  only-share">
              <a class="box" href="whatsapp://send?text=Don%20Ezequiel%20L%C3%B3pez%20P%C3%A9rez%20-%20http%3A%2F%2Fwww.eldiarioalerta.com%2Farticulo%2Fnecrologicas%2Fdon-ezequiel-lopez-perez%2F20171020211544014631.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.eldiarioalerta.com/articulo/necrologicas/don-ezequiel-lopez-perez/20171020211544014631.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.eldiarioalerta.com//themes/notus/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/14631" data-url="/content/share-by-email/14631" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/don-ezequiel-lopez-perez/2017102021154414631" data-url="/content/print/don-ezequiel-lopez-perez/2017102021154414631" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                        </div>
                        <div class="article-info">
                            <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">00:00 21/10/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                         </div>
                        <div class="content-data">                
                            <div class="content-body inner-article-data">
                                <div class="ad-slot oat" data-type="1105"></div>                                <div class="body necrologicas">
                                    <p><img src="/media/diarioalerta/images/2017/10/20//2017102021025120561.png" /></p>

                                </div>
                                                            </div>
                            <div class="ad-slot oat" data-type="1106"></div>                                                        <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                            <div class="widget-next-article">
                                <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/necrologicas/reverendo-don-santiago-bolado-varona/20171020211424014630.html" title="Reverendo Don Santiago Bolado Varona" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/necrologicas/reverendo-don-santiago-bolado-varona/20171020211424014630.html" title="Reverendo Don Santiago Bolado Varona">Reverendo Don Santiago Bolado Varona</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                            </div>
                             
                        </div>
                    </article> 
                  </div> 
                </div>
                <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
    <div class="sticky-spacer">
            <div class="sticky-sidebar row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    
                    <div class="ad-slot oat" data-type="103"></div>                    <div class="ad-slot oat" data-type="803"></div>                    <div class="ad-slot oat" data-type="903"></div>                                            <div class="widget"><div class="widget-necro">
<h2><a href="/estaticas/envia-tus-condolencias" title="envia-tus-condolencias">Env&iacute;a tus condolencias</a></h2>
</div>
</div>
                                        <div class="ad-slot oat" data-type="105"></div>                    <div class="ad-slot oat" data-type="805"></div>                    <div class="ad-slot oat" data-type="905"></div>
                            </div>

            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                <div class="ad-slot oat" data-type="106"></div>                                                            <div class="widget"><div class="widget-necro">
<h2><a href="/estaticas/contrata-una-esquela">Contrata una Esquela</a></h2>
</div>
</div>
                                                    <div class="ad-slot oat" data-type="107"></div>

                <div class="ad-slot oat" data-type="108"></div>         
            </div>
        </div>
        </div>
</div>
                  </div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    
    <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/necrologicas/reverendo-don-santiago-bolado-varona/20171020211424014630.html" title="Reverendo Don Santiago Bolado Varona" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/necrologicas/reverendo-don-santiago-bolado-varona/20171020211424014630.html" title="Reverendo Don Santiago Bolado Varona">Reverendo Don Santiago Bolado Varona</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
    
    <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    
                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/cartas-al-director/" title="Cartas al Director">
              Cartas al Director
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/suscripciones/" title="Suscripciones">
              Suscripciones
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros-1/" title="Contacta con nosotros">
              Contacta con nosotros
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>
     


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171019150349.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '14631' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
    
    
       


    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":145,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
