<!doctype html>
<!--[if lt IE 8]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
    <title>Detenido un menor por agredir con arma blanca a cinco compañeros - ESPAÑA - ALERTA El Diario de Cantabria </title>
    <meta name="keywords" content="detenido,menor,agredir,arma,blanca,companeros" />
    <meta name="description" content="El menor que redujo al agresor en el IES de Villena dice que «buscaba el caos general»
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="ALERTA El Diario de Cantabria" />
    <meta http-equiv="Refresh" content="900; url=http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" rel="publisher" />
    
    <!--* <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lora:400,400i,700,700i%7COswald:300,400,700%7CRoboto:400,300,300italic,400italic,500,500italic&amp;subset=latin,latin,latin" media="all"> -->
    <meta name="theme-color" content="#c41811">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700%7CYrsa:300,400,600,700%7COswald:300,400,700" rel="stylesheet">

    <link rel="shortcut icon" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>
    <link rel="apple-touch-icon" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>

<meta name="google-site-verification" content="hoBdlTBckTOowuHQVHdIQncXLqS0oLmir6W7SHcYqks" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Detenido un menor por agredir con arma blanca a cinco compañeros">
<meta name="twitter:description" content="El menor que redujo al agresor en el IES de Villena dice que «buscaba el caos general»">
<meta name="twitter:site"        content="@ALERTAsantander">
<meta name="twitter:domain"      content="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html">
<meta name="twitter:image:src" content="http://www.eldiarioalerta.com/media/diarioalerta/images//2017/01/27//2017012718105618438.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Detenido un menor por agredir con arma blanca a cinco compañeros" />
<meta property="og:description" content="El menor que redujo al agresor en el IES de Villena dice que «buscaba el caos general»" />
<meta property="og:url"         content="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" />
<meta property="og:site_name"   content="ALERTA El Diario de Cantabria" />
<meta property="og:image" content="http://www.eldiarioalerta.com/media/diarioalerta/images/2017/01/27/2017012718105618438.jpg" />
<meta property="og:image:width" content="3500"/>
<meta property="og:image:height" content="2439"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" }, "headline": "Detenido un menor por agredir con arma blanca a cinco compañeros", "author" : { "@type" : "Person", "name" : "ALERTA" }, "datePublished" : "2017-01-27 18:42:33", "dateModified": "2017-01-27 18:42:33", "articleSection" : "ESPAÑA", "keywords": "detenido,menor,agredir,arma,blanca,companeros", "url": "http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html", "wordCount": 963, "description": "El menor que redujo al agresor en el IES de Villena dice que &laquo;buscaba el caos general&raquo; ", "publisher" : { "@type" : "Organization", "name" : "ALERTA El Diario de Cantabria", "logo": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diarioalerta/sections/logo.png", "width": 260, "height": 60 }, "url": "http://www.eldiarioalerta.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/media/diarioalerta/images/2017/01/27/2017012718105618438.jpg", "height": 2439, "width": 3500 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "ALERTA", "contentUrl": "http://www.eldiarioalerta.com/media/diarioalerta/images/2017/01/27/2017012718105618438.jpg", "height": 2439, "width": 3500, "datePublished": "2017-01-27 18:42:33", "caption": "", "name": "Detenido un menor por agredir con arma blanca a cinco compañeros" }]</script>


    <script type="text/javascript" src="/themes/notus/js/header.1485538446.js"  ></script>
    
    <script type="text/javascript" src="/themes/notus/js/functions.1485538446.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/notus/css/style.1485538446.css" >

    <meta name="theme-color" content="#c41811">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1485538446.css" />
    
<link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/espanha.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.eldiarioalerta.com/rss/" />
<link rel="canonical" href="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-87494339-1']);
_gaq.push(['_setDomainName', 'www.eldiarioalerta.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="espanha" data-twitter-user="ALERTAsantander">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 219]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=219" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"><iframe src="/ads/get/2862" scrolling="no" style="width:160px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
            <div class="ad-skyscraper-right"><iframe src="/ads/get/2863" scrolling="no" style="width:160px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        </div>
    </div>

    <div class="preheader row minified-header">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="fa fa-bars"></i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section cantabria   ">
                    <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                         CANTABRIA
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-santander   ">
                    <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                         SANTANDER
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-torrelavega   ">
                    <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                         TORRELAVEGA
                    </a>
                                    </li>
                            
                
                <li class="section region   ">
                    <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                         REGIÓN
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section espanha active   ">
                    <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                         ESPAÑA
                    </a>
                                    </li>
                            
                
                <li class="section economia   ">
                    <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                         ECONOMÍA
                    </a>
                                    </li>
                            
                
                <li class="section mundo   ">
                    <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                         MUNDO
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section deportes   ">
                    <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                         DEPORTES
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat futbol1 ">
                                <a href="/blog/section/futbol1" title="Fútbol" class="DEPORTES-color">
                                    Fútbol
                                </a>
                            </li>
                                                        <li class="subcat baloncesto ">
                                <a href="/blog/section/baloncesto" title="Baloncesto" class="DEPORTES-color">
                                    Baloncesto
                                </a>
                            </li>
                                                        <li class="subcat balonmano ">
                                <a href="/blog/section/balonmano" title="Balonmano" class="DEPORTES-color">
                                    Balonmano
                                </a>
                            </li>
                                                        <li class="subcat motor ">
                                <a href="/blog/section/motor" title="Motor" class="DEPORTES-color">
                                    Motor
                                </a>
                            </li>
                                                        <li class="subcat tenis ">
                                <a href="/blog/section/tenis" title="Tenis" class="DEPORTES-color">
                                    Tenis
                                </a>
                            </li>
                                                        <li class="subcat ciclismo ">
                                <a href="/blog/section/ciclismo" title="Ciclismo" class="DEPORTES-color">
                                    Ciclismo
                                </a>
                            </li>
                                                        <li class="subcat bolos ">
                                <a href="/blog/section/bolos" title="Bolos" class="DEPORTES-color">
                                    Bolos
                                </a>
                            </li>
                                                        <li class="subcat otros-deportes ">
                                <a href="/blog/section/otros-deportes" title="Otros Deportes" class="DEPORTES-color">
                                    Otros Deportes
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section arte-y-vida   ">
                    <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                         ARTE Y VIDA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat tecnologia ">
                                <a href="/blog/section/tecnologia" title="Ciencia&Tecnología" class="ARTE Y VIDA-color">
                                    Ciencia&Tecnología
                                </a>
                            </li>
                                                        <li class="subcat sociedad ">
                                <a href="/blog/section/sociedad" title="Sociedad" class="ARTE Y VIDA-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat salud ">
                                <a href="/blog/section/salud" title="Salud" class="ARTE Y VIDA-color">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="ARTE Y VIDA-color">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section necrologicas   ">
                    <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                         NECROLÓGICAS
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section album   ">
                    <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                         MEDIA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="MEDIA-color">
                                    Galerías
                                </a>
                            </li>
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="MEDIA-color">
                                    Vídeos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
        
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/ALERTA-El-Diario-de-Cantabria-636729076495630/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAsantander" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="item-google">
        <a href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertacantabria/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/alerta-logo-white-64.png" ></a>
                    </div>
        <div class="datetime topbar"> Viernes. 27.01.2017  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">14 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">14 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">18 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">23 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">14 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">4.8 °C </div>
              <div class="weather-description">lluvia moderada </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">10.5 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
</div>
                 <div class="main-container page-espanha">
        
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/2864" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
    <header class="main-header cat-espanha">
    <div class="header">
          <div class="custom-wrapper container logo-infos">
            <div class="row">
                <div class="header-date col-lg-3 col-md-3">
                    <div class="datetime"> Viernes. 27.01.2017 </div>
                    <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">14 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">14 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">18 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">23 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">14 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">4.8 °C </div>
              <div class="weather-description">lluvia moderada </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">10.5 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                    <div class="header-socials">
	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/ALERTA-El-Diario-de-Cantabria-636729076495630/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAsantander" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="item-google">
        <a href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertacantabria/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
</div>
                        

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


                    </div>
                </div>
                <div class="header-logo col-lg-6 col-md-6">
                                                            <h1>
                                            <a href="/" title="ALERTA El Diario de Cantabria">
                            <img src="/media//diarioalerta/sections/logo.png" title="ALERTA El Diario de Cantabria" alt="ALERTA El Diario de Cantabria">
                        </a>
                                        </h1>
                </div>
                <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">                    
                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span>Quiosco</span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="/portadas-papel/portadas/20170126220241007590.html" title="2017-01-27">
                <img src="/media/diarioalerta/kiosko/2017/01/27/650-20170127220241-32.jpg" title="PORTADA" alt="PORTADA">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="/portadas-papel/" title="PORTADA">
                PORTADA
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>                    
                </div>
            </div>
        </div>
        <div class="header-info bg-site-color"><div class="widget">  <div class="text-container">El Diario de Cantabria</div>
</div></div>
        <div class="">
                            
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container">
    <div class="row">
        <div class="section-listing-block">
            <!-- Toggle button for categories -->
            <div class="sections-toggle-button">
                <a href="#">Secciones </a>
            </div>
            <div class="section-listing">
                <ul class="menu nav-justified">
                                                
                            
                        <li class="section cantabria  ">
                            <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                                 CANTABRIA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-santander  ">
                            <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                                 SANTANDER
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-torrelavega  ">
                            <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                                 TORRELAVEGA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section region  ">
                            <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                                 REGIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section opinion  ">
                            <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                                 OPINIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section espanha  ">
                            <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                                 ESPAÑA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section economia  ">
                            <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                                 ECONOMÍA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section mundo  ">
                            <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                                 MUNDO
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                        <li class="section deportes  ">
                            <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                                 DEPORTES
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat futbol1 ">
                                        <a href="/blog/section/futbol1" title="fútbol">
                                            Fútbol
                                        </a>
                                    </li>
                                                                        <li class="subcat baloncesto ">
                                        <a href="/blog/section/baloncesto" title="baloncesto">
                                            Baloncesto
                                        </a>
                                    </li>
                                                                        <li class="subcat balonmano ">
                                        <a href="/blog/section/balonmano" title="balonmano">
                                            Balonmano
                                        </a>
                                    </li>
                                                                        <li class="subcat motor ">
                                        <a href="/blog/section/motor" title="motor">
                                            Motor
                                        </a>
                                    </li>
                                                                        <li class="subcat tenis ">
                                        <a href="/blog/section/tenis" title="tenis">
                                            Tenis
                                        </a>
                                    </li>
                                                                        <li class="subcat ciclismo ">
                                        <a href="/blog/section/ciclismo" title="ciclismo">
                                            Ciclismo
                                        </a>
                                    </li>
                                                                        <li class="subcat bolos ">
                                        <a href="/blog/section/bolos" title="bolos">
                                            Bolos
                                        </a>
                                    </li>
                                                                        <li class="subcat otros-deportes ">
                                        <a href="/blog/section/otros-deportes" title="otros deportes">
                                            Otros Deportes
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                
                        <li class="section arte-y-vida  ">
                            <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                                 ARTE Y VIDA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat tecnologia ">
                                        <a href="/blog/section/tecnologia" title="ciencia&tecnología">
                                            Ciencia&Tecnología
                                        </a>
                                    </li>
                                                                        <li class="subcat sociedad ">
                                        <a href="/blog/section/sociedad" title="sociedad">
                                            Sociedad
                                        </a>
                                    </li>
                                                                        <li class="subcat salud ">
                                        <a href="/blog/section/salud" title="salud">
                                            Salud
                                        </a>
                                    </li>
                                                                        <li class="subcat cultura ">
                                        <a href="/blog/section/cultura" title="cultura">
                                            Cultura
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                            
                        <li class="section necrologicas  ">
                            <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                                 NECROLÓGICAS
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                        
                        <li class="section album  ">
                            <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                                 MEDIA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat album ">
                                        <a href="/album/" title="galerías">
                                            Galerías
                                        </a>
                                    </li>
                                                                        <li class="subcat video ">
                                        <a href="/video/" title="vídeos">
                                            Vídeos
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
                          
            </div>
        </div>
    </div>
</nav>


</div>
                
                                            
        </div>
    </div>    
</header>

        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
    <div class="row article article-espanha">
        <div id="main" class="inner-content has-sticky col-md-12">
             <div class="row">
                <div class="info-col col-lg-1 col-md-1">
                    <!-- Content info -->
                    <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">18:42 27/01/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                     <div class="hidden-xs">
                        <div class="ad-skyscraper-body">
                            <script type="text/javascript">/* JS code */</script><!--Please note that changes to this code are not permitted. Should the code be manipulated in any way, bwin.party partners reserves the right to block the account.-->

<iframe id="partners1754880" name="partners1754880" 
	src="https://mediaserver.bwinpartypartners.com/renderBanner.do?zoneId=1754880&t=f&v=1&securedDomain=y"
	frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="120" height="600">
</iframe>                        </div>
                    </div>
                </div>
                <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                    <article  id="article-7628" class="article-7628  format category-40">
                        <h3 class="subtitle site-color text-espanha">ALICANTE</h3>
                                                    <h1 class="title">Detenido un menor por agredir con arma blanca a cinco compañeros</h1>
                        
                        <div class="summary"><p>El menor que redujo al agresor en el IES de Villena dice que &laquo;buscaba el caos general&raquo;</p>
</div>
                        
                        <div class="content-info-metadata">
                                                            <span class="metadata tags">
                                    <span> <i class="fa fa-tags"></i> </span>
                                    <a  class="tags"   href="/tag/detenido" title="detenido">detenido</a> <a  class="tags"   href="/tag/menor" title="menor">menor</a> <a  class="tags"   href="/tag/agredir" title="agredir">agredir</a> <a  class="tags"   href="/tag/arma" title="arma">arma</a> <a  class="tags"   href="/tag/blanca" title="blanca">blanca</a> <a  class="tags"   href="/tag/companeros" title="companeros">companeros</a> 
                                </span>
                             
                        </div>     
                                                <div class="article-media">
                            <figure>
                                                                                                <img src="/media/diarioalerta/images/2017/01/27/2017012718105618438.jpg" title="" alt="" class="onm-image img-responsive" />
                                                                                                                    </figure>
                        </div>
                                        
                        <div class="content-utilities">
                            <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html">
        <div class="sticky-title title">
    	        		    Detenido un menor por agredir con arma blanca a cinco compañeros
    	            </div>
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" data-text="Detenido un menor por agredir con arma blanca a cinco compañeros"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Detenido+un+menor+por+agredir+con+arma+blanca+a+cinco+compa%C3%B1eros&amp;via=ALERTAsantander&amp;url=http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" data-text="Detenido un menor por agredir con arma blanca a cinco compañeros"></li>
    
            <li id="linkedin" class="linkedin" data-url="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" data-title="Detenido un menor por agredir con arma blanca a cinco compañeros"></li>
            <li id="whatsapp" class="whatsapp  only-share">
              <a class="box" href="whatsapp://send?text=Detenido%20un%20menor%20por%20agredir%20con%20arma%20blanca%20a%20cinco%20compa%C3%B1eros%20-%20http%3A%2F%2Fwww.eldiarioalerta.com%2Farticulo%2Fespanha%2Fdetenido-menor-agredir-arma-blanca-companeros%2F20170127184233007628.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.eldiarioalerta.com//themes/notus/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/7628" data-url="/content/share-by-email/7628" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/detenido-menor-agredir-arma-blanca-companeros/201701271842337628" data-url="/content/print/detenido-menor-agredir-arma-blanca-companeros/201701271842337628" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                        </div>
                        <div class="article-info">
                            <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">18:42 27/01/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                         </div>
                        <div class="content-data">                
                            <div class="content-body inner-article-data">
                                <div class="body espanha">
                                    <p>El menor que consigui&oacute; reducir al joven de 17 a&ntilde;os que hiri&oacute; este viernes a varios compa&ntilde;eros de clase en el instituto Las Fuentes de Villena (Alicante) asegura que el presunto agresor &laquo;buscaba el caos general&raquo;. Este chico &ndash;que ha sufrido una herida en el abdomen durante el forcejeo&ndash; explica que el agresor ha entrado en clase sobre las nueve de la ma&ntilde;ana &laquo;con un cuchillo y se ha armado el caos en clase&raquo;. &laquo;Todo el mundo ha salido corriendo y yo he cogido y lo he reducido. Me ha hecho un poquito de da&ntilde;o pero estoy bien, tranquilo y sereno porque podr&iacute;a haber pasado algo peor, pero todo ha salido bien&raquo;, ha relatado el joven a los medios de comunicaci&oacute;n.</p>

<p>Este testigo ha precisado que el cuchillo que llevaba su compa&ntilde;ero era &laquo;de cocina en su mano derecha&raquo; y que &eacute;l, gracias a que conoce t&eacute;cnicas de artes marciales, ha podido reducirlo. &laquo;Le he gritado: Pero qu&eacute; te pasa, t&iacute;o, qu&eacute; est&aacute;s haciendo, se te ha ido la olla; le he pegado un pu&ntilde;etazo en la cabeza, se ha tranquilizado y se ha ido&raquo;, ha se&ntilde;alado.</p>

<p>En su opini&oacute;n, el menor detenido pretend&iacute;a sembrar &laquo;el caos general&raquo; y le ha dado la impresi&oacute;n que su pensamiento era &laquo;tengo que hacerlo hoy y hoy es el d&iacute;a&raquo;. Por ello, &laquo;ha cogido el cuchillo y ha ido a por todos&raquo;, ha explicado. Preguntado por si este menor podr&iacute;a sufrir acoso escolar, el chico lo ha negado. &laquo;Decir &lsquo;esa chaqueta &lsquo;gordica&rsquo; que llevas&rsquo; o &lsquo;c&oacute;mo vistes&rsquo;, lo tienes que enfocar y reflexionar t&uacute;, porque eso no se considera &lsquo;bullying&rsquo;&raquo;.</p>

<p>&laquo;Es un caso de ansiedad porque ha abierto la puerta de un portazo. Entonces ha mirado a la clase fijamente, ha sacado un cuchillo y ha empezado a armar el alboroto&raquo;, ha opinado. &laquo;Yo lo he cogido --ha continuado su relato-- cuando &eacute;l estaba mirando a otro lado, lo he tumbado al suelo y lo he reducido, y ya se ha tranquilizado conmigo. Entonces le he dicho: &lsquo;Qu&eacute; est&aacute;s haciendo, qu&eacute; est&aacute;s haciendo&rsquo;&raquo;.</p>

<p>Sobre el trato que manten&iacute;a con el menor detenido en clase, el alumno ha comentado, que este curso &laquo;se ha ido uniendo m&aacute;s&raquo;, pero que &laquo;siempre ha tenido ese toque de ser un poco cerrado&raquo;. Tambi&eacute;n ha dicho que el agresor saca buenas notas, pero que &laquo;no es tan bueno porque le dedica much&iacute;simo tiempo a los estudios en su casa&raquo;.</p>

<p>El joven de 17 a&ntilde;os que ha sido detenido tras, presuntamente, causar heridas leves con un cuchillo a cinco compa&ntilde;eros en una clase de su instituto de Villena ha sido trasladado a un hospital para una evaluaci&oacute;n psicol&oacute;gica ante la posibilidad de que haya sufrido un brote psic&oacute;tico. Fuentes cercanas al caso han informado a Efe que el joven ha sido llevado por la Guardia Civil al hospital de la cercana poblaci&oacute;n de Elda, donde ha sido sometido a un estudio. Entre las hip&oacute;tesis que barajan los investigadores, est&aacute;n que el joven haya podido sufrir alg&uacute;n tipo de trastorno mental o que sufriera acoso escolar (bullying) de compa&ntilde;eros por sobresalir en resultados acad&eacute;micos, ya que el detenido tiene un curr&iacute;culum &laquo;brillante&raquo;.</p>

<p>El joven estuvo detenido en el cuartel del instituto armado de Villena antes de pasar disposici&oacute;n de la Fiscal&iacute;a de Menores. Por su parte, el alcalde de Villena, Francisco Javier Esquembre, ha se&ntilde;alado a Efe que el alumno presentaba un &laquo;buen rendimiento acad&eacute;mico&raquo;, siempre hab&iacute;a mostrado &laquo;un comportamiento normal&raquo; y estaba &laquo;integrado&raquo; en el ambiente escolar, pese a lo cual se mostraba &laquo;un poco reservado y era distante y solitario&raquo;. El alcalde ha relatado que el chico ha irrumpido, de repente, sobre las 9 horas en una clase de Historia de segundo curso de bachillerato del instituto Las Fuentes &laquo;dando un portazo y blandiendo el arma&raquo;.</p>

<p>Acto seguido, ha acuchillado en la espalda a una chica y a otros cuatro compa&ntilde;eros, que han resultado heridos leves, mientras gritaba que estaba &laquo;harto&raquo;, de acuerdo con algunos testimonios. El Ayuntamiento no tiene constancia de que el presunto agresor estuviese viviendo una situaci&oacute;n de acoso escolar y todo apunta a que atac&oacute; a las v&iacute;ctimas de forma aleatoria, ya que no ten&iacute;a con ninguna de ellas una relaci&oacute;n cercana.</p>

<p>El propio detenido ha sufrido algunos cortes en la mano por el manejo del cuchillo, mientras que otros cinco estudiantes, todos ellos de 17 a&ntilde;os y ya con el alta m&eacute;dica, han sufrido heridas de diversa consideraci&oacute;n. Dos han tenido que recibir puntos de sutura. Un compa&ntilde;ero que se encuentra entre los lesionados ha logrado reducirlo en un descuido, lo que ha facilitado que fuera arrestado por agentes de la Polic&iacute;a Local y de la Guardia Civil sin m&aacute;s da&ntilde;os personales.</p>

                                </div>
                                                            </div>
                                                                                    <div class="widget-next-article">
                                <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/01/27/2017012718102224399.jpg"  class="onm-image img-responsive" alt="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                            </div>
                             
                        </div>
                    </article> 
                    
                </div>
                <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                     <div class="last-column">
    <div class="sticky-spacer">
            <div class="sticky-sidebar row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    
                    <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/2878" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>                                                                                    <div class="widget"><div class="widget-necro">
<h2><a href="/estaticas/suscripciones/" title="Suscríbete">Suscr&iacute;bete </a></h2>
</div>
</div>
                        <div class="widget">  <div class="widget-favorite-kiosko">
      <div class="widget-header site-color border-site-color">
              <span>Quiosco</span>
            </div>
      <div class="widget-content carousel slide" id="carousel-kiosko" data-ride="carousel">  
          <div id="carousel-kiosko-452" class="carousel-inner" role="listbox">
                      <div class="epaper item  active" data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170127220241-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/01/27/20170127220241-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170126220829-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/01/26/20170126220829-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170125220640-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/01/25/20170125220640-32.jpg" title="PORTADAS" alt="PORTADAS">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADAS
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170124220435-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/01/24/20170124220435-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170123224450-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/01/23/20170123224450-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                    <a class="left carousel-control" href="#carousel-kiosko" role="button" data-slide="prev">
              <i class="fa fa-angle-left"></i>
          </a>
          <a class="right carousel-control" href="#carousel-kiosko" role="button" data-slide="next">
              <i class="fa fa-angle-right"></i>
          </a>
        </div>
      </div>
  </div>
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $('#carousel-kiosko').carousel({ pause: true, interval: 99999 });
            $('#carousel-kiosko').carousel('pause');
                        $('.epaper').on('click', 'a', function(e, ui) {
                window.open('/portadas-papel/');
            });
                    });
    </script>
</div>
                        <div class="widget"><div class="widget-past-headlines-most-viewed widget-627 clearfix">
  <div class="widget-header site-color border-site-color">
          <span>Lo más visto</span>
      </div><!--end widget-header-->
  <div class="widget-content">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector active"><a href="#tab-last-day"><span>24 horas</span></a></li>
      <li class="selector"><a href="#tab-last-3-days"><span>1 semana</span></a></li>
      <li class="selector"><a href="#tab-last-week"><span>Mes</span></a></li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane active"  id="tab-last-day">
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="La Junta Vecinal de Renedo reparte más de 15.000 euros en becas de estudio" href="/articulo/region/junta-vecinal-renedo-reparte-mas-15000-euros-becas-estudio/20170126222422007599.html"><span class="res-article" ></span>La Junta Vecinal de Renedo reparte más de 15.000 euros en becas de estudio</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Acaba la búsqueda en el hotel italiano tras recuperar 29 cadáveres  " href="/articulo/mundo/acaba-busqueda-hotel-italiano-recuperar-29-cadaveres/20170126184340007558.html"><span class="res-article" ></span>Acaba la búsqueda en el hotel italiano tras recuperar 29 cadáveres  </a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El PP pide 400.000 euros para adquirir y rehabilitar el Palacio de Chiloeches " href="/articulo/region/pp-pide-400000-euros-adquirir-rehabilitar-palacio-chiloeches/20170126220952007593.html"><span class="res-article" ></span>El PP pide 400.000 euros para adquirir y rehabilitar el Palacio de Chiloeches </a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Inaugurado el puente sobre el Híjar" href="/articulo/region/inaugurado-puente-hijar/20170126222004007597.html"><span class="res-article" ></span>Inaugurado el puente sobre el Híjar</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Ismael Esteban, nombrado Mejor Deportista del Año en Torrelavega " href="/articulo/cabecera-torrelavega/ismael-esteban-nombrado-mejor-deportista-ano-torrelavega/20170126223321007605.html"><span class="res-article" ></span>Ismael Esteban, nombrado Mejor Deportista del Año en Torrelavega </a></div>
            </div>
          </div>
              </div>
      <div class="tab-pane" id="tab-last-3-days">
                   <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El nuevo decano del Colegio de Abogados de Cantabria toma posesión" href="/articulo/cantabria/nuevo-decano-colegio-abogados-cantabria-andres-diego-toma/20170120224743007157.html"><span class="res-article" ></span>El nuevo decano del Colegio de Abogados de Cantabria toma posesión</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Lo que buscaba el Racing" href="/articulo/futbol1/buscaba-racing/20170124182135007374.html"><span class="res-article" ></span>Lo que buscaba el Racing</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Cantabria firmará un acuerdo con el Banco Santander para atraer turistas británicos" href="/articulo/cantabria/cantabria-firmara-acuerdo-banco-santander-atraer-turistas-britanicos/20170120230108007164.html"><span class="res-article" ></span>Cantabria firmará un acuerdo con el Banco Santander para atraer turistas británicos</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Don José Luis Estébanez Giráldez" href="/articulo/necrologicas/don-jose-luis-estebanez-giraldez/20170126103920007546.html"><span class="res-article" ></span>Don José Luis Estébanez Giráldez</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="La anulación del PGOU entierra el Plan de La Remonta y el Parque Litoral  " href="/articulo/cabecera-santander/anulacion-pgou-entierra-plan-remonta-parque-litoral/20170123175824007213.html"><span class="res-article" ></span>La anulación del PGOU entierra el Plan de La Remonta y el Parque Litoral  </a></div>
            </div>
          </div>
              </div>
      <div class="tab-pane" id="tab-last-week">
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Un estudio en ratones demuestra que la luz de las pantallas digitales aumenta un 23% la muerte de células de la retina " href="/articulo/salud/estudio-ratones-demuestra-luz-pantallas-digitales-aumenta-23-muerte-celulas-retina/20170117184659006799.html"><span class="res-article" ></span>Un estudio en ratones demuestra que la luz de las pantallas digitales aumenta un 23% la muerte de células de la retina </a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Bandera blanca en Santoña" href="/articulo/otros-deportes/bandera-blanca-santona/20170103182844006197.html"><span class="res-article" ></span>Bandera blanca en Santoña</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Vendidas casi 34.000 entradas para el concierto de Guns & Roses en San Mamés el 30 de mayo" href="/articulo/arte-y-vida/euskadivendidas-casi-34000-entradas-concierto-guns-roses-san-mames-30-mayo/20170113181901006640.html"><span class="res-article" ></span>Vendidas casi 34.000 entradas para el concierto de Guns & Roses en San Mamés el 30 de mayo</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El nuevo decano del Colegio de Abogados de Cantabria toma posesión" href="/articulo/cantabria/nuevo-decano-colegio-abogados-cantabria-andres-diego-toma/20170120224743007157.html"><span class="res-article" ></span>El nuevo decano del Colegio de Abogados de Cantabria toma posesión</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Una ambición en suspenso" href="/articulo/otros-deportes/ambicion-suspenso/20161229123922006062.html"><span class="res-article" ></span>Una ambición en suspenso</a></div>
            </div>
          </div>
              </div>
    </div>
  </div><!--end widget-content-->
</div>
<script type="text/javascript">
  $('div.widget-627 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
                                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/2879" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>                                        
                            </div>

            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                                            <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/01/27/2017012718102224399.jpg"  alt="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones" class="onm-image img-responsive" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones" href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html"><span class="res-article" ></span>Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espanha/fiscalia-cataluna-investiga-palabras-vidal-datos-fiscales/20170127181109007626.html" title="La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/01/27/2017012718102341378.jpg"  alt="La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales" class="onm-image img-responsive" title="La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales" href="/articulo/espanha/fiscalia-cataluna-investiga-palabras-vidal-datos-fiscales/20170127181109007626.html"><span class="res-article" ></span>La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/tenis/nadal-vence-dimitrov-cita-federer-final/20170127163908007622.html" title="Nadal vence a Dimitrov y se cita con Federer en la final  ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/01/27/2017012716385339513.jpg"  alt="Nadal vence a Dimitrov y se cita con Federer en la final  " class="onm-image img-responsive" title="Nadal vence a Dimitrov y se cita con Federer en la final  ">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Nadal vence a Dimitrov y se cita con Federer en la final  " href="/articulo/tenis/nadal-vence-dimitrov-cita-federer-final/20170127163908007622.html"><span class="res-article" ></span>Nadal vence a Dimitrov y se cita con Federer en la final  </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/futbol1/guinda-necesitabamos/20170126225931007618.html" title="«La guinda que necesitábamos»">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/01/26/2017012622481141125.jpg"  alt="«La guinda que necesitábamos»" class="onm-image img-responsive" title="«La guinda que necesitábamos»">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="«La guinda que necesitábamos»" href="/articulo/futbol1/guinda-necesitabamos/20170126225931007618.html"><span class="res-article" ></span>«La guinda que necesitábamos»</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/region/propuesta-municipal-reforzar-colaboracion-ongs-asistenciales/20170126222240007598.html" title="Propuesta municipal para «reforzar» la colaboración con las ONG’s asistenciales">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/01/26/2017012622013596050.jpg"  alt="Propuesta municipal para «reforzar» la colaboración con las ONG’s asistenciales" class="onm-image img-responsive" title="Propuesta municipal para «reforzar» la colaboración con las ONG’s asistenciales">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Propuesta municipal para «reforzar» la colaboración con las ONG’s asistenciales" href="/articulo/region/propuesta-municipal-reforzar-colaboracion-ongs-asistenciales/20170126222240007598.html"><span class="res-article" ></span>Propuesta municipal para «reforzar» la colaboración con las ONG’s asistenciales</a>
            </div>
          </div>
                  </div>
  </div>
</div>
                                                    

                         
            </div>
        </div>
        </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div class="wrapper-other-contents">
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html">
                            <img src="/media/diarioalerta/images/2017/01/27/2017012718102224399.jpg" alt="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html">
                        Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html">27/01/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/espanha/fiscalia-cataluna-investiga-palabras-vidal-datos-fiscales/20170127181109007626.html">
                            <img src="/media/diarioalerta/images/2017/01/27/2017012718102341378.jpg" alt="La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/espanha/fiscalia-cataluna-investiga-palabras-vidal-datos-fiscales/20170127181109007626.html">
                        La Fiscalía de Cataluña investiga las palabras de Vidal de los datos fiscales
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/espanha/fiscalia-cataluna-investiga-palabras-vidal-datos-fiscales/20170127181109007626.html">27/01/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/espanha/tribunal-supremo-condena-20-anos-solitario-atraco-castellon/20170126224349007612.html">
                            <img src="/media/diarioalerta/images/2017/01/26/2017012622432912569.jpg" alt="El Tribunal Supremo condena a 20 años a El Solitario por un atraco en Castellón" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/espanha/tribunal-supremo-condena-20-anos-solitario-atraco-castellon/20170126224349007612.html">
                        El Tribunal Supremo condena a 20 años a El Solitario por un atraco en Castellón
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/espanha/tribunal-supremo-condena-20-anos-solitario-atraco-castellon/20170126224349007612.html">26/01/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>

    <div class="container custom-container">
        <div class="widget-header labeled site-color">
            <span>Comentarios</span>
        </div>
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId= ";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.eldiarioalerta.com/articulo/espanha/detenido-menor-agredir-arma-blanca-companeros/20170127184233007628.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>
    </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/3389" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    </div>
    
    <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/01/27/2017012718102224399.jpg"  class="onm-image img-responsive" alt="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/espanha/iglesias-errejon-ahondan-brecha-nuevo-cruce-acusaciones/20170127181640007627.html" title="Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones">Iglesias y Errejón ahondan la brecha con un nuevo cruce de acusaciones</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
    
    <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    
                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/cartas-al-director/" title="Cartas al Director">
              Cartas al Director
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/suscripciones/" title="Suscripciones">
              Suscripciones
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros-1/" title="Contacta con nosotros">
              Contacta con nosotros
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>
     


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1485538446.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '7628' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
    
    
       


    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":240,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
