<!doctype html>
<!--[if lt IE 8]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
    <title>El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos - CANTABRIA - ALERTA El Diario de Cantabria </title>
    <meta name="keywords" content="cantabria" />
    <meta name="description" content="El documento presentado contempla la implantación del quinto contenedor en la región, para materia orgánica -residuos domésticos y de restaurantes- y que ya tienen otras autonomías, como el País Vasco.El objetivo que se pretende es reducir la generación de residuos, mejorar su tratamiento y disminuir los efectos ambientales negativos.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="ALERTA El Diario de Cantabria" />
    <meta http-equiv="Refresh" content="900; url=http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" rel="publisher" />
    
    <!--* <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lora:400,400i,700,700i%7COswald:300,400,700%7CRoboto:400,300,300italic,400italic,500,500italic&amp;subset=latin,latin,latin" media="all"> -->
    <meta name="theme-color" content="#c41811">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700%7CYrsa:300,400,600,700%7COswald:300,400,700" rel="stylesheet">

    <link rel="shortcut icon" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>
    <link rel="apple-touch-icon" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>

<meta name="google-site-verification" content="hoBdlTBckTOowuHQVHdIQncXLqS0oLmir6W7SHcYqks" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos">
<meta name="twitter:description" content="El documento presentado contempla la implantación del quinto contenedor en la región, para materia orgánica -residuos domésticos y de restaurantes- y que ya tienen otras autonomías, como el País Vasco.El objetivo que se pretende es reducir la generación de residuos, mejorar su tratamiento y disminuir los efectos ambientales negativos.">
<meta name="twitter:site"        content="@ALERTAsantander">
<meta name="twitter:domain"      content="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html">
<meta name="twitter:image:src" content="http://www.eldiarioalerta.com/media/diarioalerta/images//2017/03/28//2017032811373588095.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos" />
<meta property="og:description" content="El documento presentado contempla la implantación del quinto contenedor en la región, para materia orgánica -residuos domésticos y de restaurantes- y que ya tienen otras autonomías, como el País Vasco.El objetivo que se pretende es reducir la generación de residuos, mejorar su tratamiento y disminuir los efectos ambientales negativos." />
<meta property="og:url"         content="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" />
<meta property="og:site_name"   content="ALERTA El Diario de Cantabria" />
<meta property="og:image" content="http://www.eldiarioalerta.com/media/diarioalerta/images/2017/03/28/2017032811373588095.jpg" />
<meta property="og:image:width" content="1244"/>
<meta property="og:image:height" content="829"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" }, "headline": "El Gobierno regional destina 9,1 millones a su nuevo plan de residuos", "author" : { "@type" : "Person", "name" : "ALERTA" }, "datePublished" : "2017-03-28 11:44:41", "dateModified": "2017-03-28 11:44:41", "articleSection" : "CANTABRIA", "keywords": "cantabria", "url": "http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html", "wordCount": 1245, "description": "El documento presentado contempla la implantaci&oacute;n del quinto contenedor en la regi&oacute;n, para materia org&aacute;nica -residuos dom&eacute;sticos y de restaurantes- y que ya tienen otras autonom&iacute;as, como el Pa&iacute;s Vasco.El objetivo que se pretende es reducir la generaci&oacute;n de residuos,&nbsp;mejorar su tratamiento y disminuir los efectos ambientales negativos. ", "publisher" : { "@type" : "Organization", "name" : "ALERTA El Diario de Cantabria", "logo": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diarioalerta/sections/logo.png", "width": 260, "height": 60 }, "url": "http://www.eldiarioalerta.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/media/diarioalerta/images/2017/03/28/2017032811373588095.jpg", "height": 829, "width": 1244 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "ALERTA", "contentUrl": "http://www.eldiarioalerta.com/media/diarioalerta/images/2017/03/28/2017032811373588095.jpg", "height": 829, "width": 1244, "datePublished": "2017-03-28 11:44:41", "caption": "11:15 Sala de Prensa del Gobierno de Cantabria ￼ La vicepresidenta y consejera de Universidades e Investigación, Medio Ambiente y Política Social, Eva Díaz Tezanos, presenta, en rueda de prensa, el Plan de Residuos de Cantabria 2017-2023. 27 MARZO 2017 © Miguel De la Parra", "name": "El Gobierno regional destina 9,1 millones a su nuevo plan de residuos" }]</script>


    <script type="text/javascript" src="/themes/notus/js/header.20170323182931.js"  ></script>
    
    <script type="text/javascript" src="/themes/notus/js/functions.20170323182931.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/notus/css/style.20170323182931.css" >

    <meta name="theme-color" content="#c41811">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170323182931.css" />
    
<link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cantabria.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.eldiarioalerta.com/rss/" />
<link rel="canonical" href="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-87494339-1']);
_gaq.push(['_setDomainName', 'www.eldiarioalerta.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="cantabria" data-twitter-user="ALERTAsantander">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 219]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=219" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"><iframe src="/ads/get/2862" scrolling="no" style="width:160px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
            <div class="ad-skyscraper-right"><iframe src="/ads/get/2863" scrolling="no" style="width:160px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        </div>
    </div>

    <div class="preheader row minified-header">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="fa fa-bars"></i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section cantabria active   ">
                    <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                         CANTABRIA
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-santander   ">
                    <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                         SANTANDER
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-torrelavega   ">
                    <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                         TORRELAVEGA
                    </a>
                                    </li>
                            
                
                <li class="section region   ">
                    <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                         REGIÓN
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section espanha   ">
                    <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                         ESPAÑA
                    </a>
                                    </li>
                            
                
                <li class="section economia   ">
                    <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                         ECONOMÍA
                    </a>
                                    </li>
                            
                
                <li class="section mundo   ">
                    <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                         MUNDO
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section deportes   ">
                    <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                         DEPORTES
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat futbol1 ">
                                <a href="/blog/section/futbol1" title="Fútbol" class="DEPORTES-color">
                                    Fútbol
                                </a>
                            </li>
                                                        <li class="subcat baloncesto ">
                                <a href="/blog/section/baloncesto" title="Baloncesto" class="DEPORTES-color">
                                    Baloncesto
                                </a>
                            </li>
                                                        <li class="subcat balonmano ">
                                <a href="/blog/section/balonmano" title="Balonmano" class="DEPORTES-color">
                                    Balonmano
                                </a>
                            </li>
                                                        <li class="subcat motor ">
                                <a href="/blog/section/motor" title="Motor" class="DEPORTES-color">
                                    Motor
                                </a>
                            </li>
                                                        <li class="subcat tenis ">
                                <a href="/blog/section/tenis" title="Tenis" class="DEPORTES-color">
                                    Tenis
                                </a>
                            </li>
                                                        <li class="subcat ciclismo ">
                                <a href="/blog/section/ciclismo" title="Ciclismo" class="DEPORTES-color">
                                    Ciclismo
                                </a>
                            </li>
                                                        <li class="subcat bolos ">
                                <a href="/blog/section/bolos" title="Bolos" class="DEPORTES-color">
                                    Bolos
                                </a>
                            </li>
                                                        <li class="subcat otros-deportes ">
                                <a href="/blog/section/otros-deportes" title="Otros Deportes" class="DEPORTES-color">
                                    Otros Deportes
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section arte-y-vida   ">
                    <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                         ARTE Y VIDA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat tecnologia ">
                                <a href="/blog/section/tecnologia" title="Ciencia&Tecnología" class="ARTE Y VIDA-color">
                                    Ciencia&Tecnología
                                </a>
                            </li>
                                                        <li class="subcat sociedad ">
                                <a href="/blog/section/sociedad" title="Sociedad" class="ARTE Y VIDA-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat salud ">
                                <a href="/blog/section/salud" title="Salud" class="ARTE Y VIDA-color">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="ARTE Y VIDA-color">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section necrologicas   ">
                    <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                         NECROLÓGICAS
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section album   ">
                    <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                         MEDIA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="MEDIA-color">
                                    Galerías
                                </a>
                            </li>
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="MEDIA-color">
                                    Vídeos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
        
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/ALERTA-El-Diario-de-Cantabria-636729076495630/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAsantander" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="item-google">
        <a href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertacantabria/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/alerta-logo-white-64.png" ></a>
                    </div>
        <div class="datetime topbar"> Martes. 28.03.2017  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">11 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">11 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">11 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">-2.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">12 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">7.2 °C </div>
              <div class="weather-description">niebla </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">8 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
</div>
                 <div class="main-container page-cantabria">
        
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/2864" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
    <header class="main-header cat-cantabria">
    <div class="header">
          <div class="custom-wrapper container logo-infos">
            <div class="row">
                <div class="header-date col-lg-3 col-md-3">
                    <div class="datetime"> Martes. 28.03.2017 </div>
                    <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">11 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">11 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">11 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">-2.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">12 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">7.2 °C </div>
              <div class="weather-description">niebla </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">8 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                    <div class="header-socials">
	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/ALERTA-El-Diario-de-Cantabria-636729076495630/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAsantander" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="item-google">
        <a href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertacantabria/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
</div>
                        

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


                    </div>
                </div>
                <div class="header-logo col-lg-6 col-md-6">
                                                            <h1>
                                            <a href="/" title="ALERTA El Diario de Cantabria">
                            <img src="/media//diarioalerta/sections/logo.png" title="ALERTA El Diario de Cantabria" alt="ALERTA El Diario de Cantabria">
                        </a>
                                        </h1>
                </div>
                <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">                    
                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span>Quiosco</span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="/portadas-papel/portadas/20170327213812010252.html" title="2017-03-28">
                <img src="/media/diarioalerta/kiosko/2017/03/28/650-20170328213812-32.jpg" title="PORTADA" alt="PORTADA">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="/portadas-papel/" title="PORTADA">
                PORTADA
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>                    
                </div>
            </div>
        </div>
        <div class="header-info bg-site-color"><div class="widget">  <div class="text-container">El Diario de Cantabria</div>
</div></div>
        <div class="">
                            
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container">
    <div class="row">
        <div class="section-listing-block">
            <!-- Toggle button for categories -->
            <div class="sections-toggle-button">
                <a href="#">Secciones </a>
            </div>
            <div class="section-listing">
                <ul class="menu nav-justified">
                                                
                            
                        <li class="section cantabria  ">
                            <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                                 CANTABRIA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-santander  ">
                            <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                                 SANTANDER
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-torrelavega  ">
                            <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                                 TORRELAVEGA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section region  ">
                            <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                                 REGIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section opinion  ">
                            <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                                 OPINIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section espanha  ">
                            <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                                 ESPAÑA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section economia  ">
                            <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                                 ECONOMÍA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section mundo  ">
                            <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                                 MUNDO
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                        <li class="section deportes  ">
                            <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                                 DEPORTES
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat futbol1 ">
                                        <a href="/blog/section/futbol1" title="fútbol">
                                            Fútbol
                                        </a>
                                    </li>
                                                                        <li class="subcat baloncesto ">
                                        <a href="/blog/section/baloncesto" title="baloncesto">
                                            Baloncesto
                                        </a>
                                    </li>
                                                                        <li class="subcat balonmano ">
                                        <a href="/blog/section/balonmano" title="balonmano">
                                            Balonmano
                                        </a>
                                    </li>
                                                                        <li class="subcat motor ">
                                        <a href="/blog/section/motor" title="motor">
                                            Motor
                                        </a>
                                    </li>
                                                                        <li class="subcat tenis ">
                                        <a href="/blog/section/tenis" title="tenis">
                                            Tenis
                                        </a>
                                    </li>
                                                                        <li class="subcat ciclismo ">
                                        <a href="/blog/section/ciclismo" title="ciclismo">
                                            Ciclismo
                                        </a>
                                    </li>
                                                                        <li class="subcat bolos ">
                                        <a href="/blog/section/bolos" title="bolos">
                                            Bolos
                                        </a>
                                    </li>
                                                                        <li class="subcat otros-deportes ">
                                        <a href="/blog/section/otros-deportes" title="otros deportes">
                                            Otros Deportes
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                
                        <li class="section arte-y-vida  ">
                            <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                                 ARTE Y VIDA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat tecnologia ">
                                        <a href="/blog/section/tecnologia" title="ciencia&tecnología">
                                            Ciencia&Tecnología
                                        </a>
                                    </li>
                                                                        <li class="subcat sociedad ">
                                        <a href="/blog/section/sociedad" title="sociedad">
                                            Sociedad
                                        </a>
                                    </li>
                                                                        <li class="subcat salud ">
                                        <a href="/blog/section/salud" title="salud">
                                            Salud
                                        </a>
                                    </li>
                                                                        <li class="subcat cultura ">
                                        <a href="/blog/section/cultura" title="cultura">
                                            Cultura
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                            
                        <li class="section necrologicas  ">
                            <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                                 NECROLÓGICAS
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                        
                        <li class="section album  ">
                            <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                                 MEDIA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat album ">
                                        <a href="/album/" title="galerías">
                                            Galerías
                                        </a>
                                    </li>
                                                                        <li class="subcat video ">
                                        <a href="/video/" title="vídeos">
                                            Vídeos
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
                          
            </div>
        </div>
    </div>
</nav>


</div>
                
                                            
        </div>
    </div>    
</header>
    <div class="ads container">
            </div>

        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
    <div class="row article article-cantabria">
        <div id="main" class="inner-content has-sticky col-md-12">
             <div class="row">
                <div class="info-col col-lg-1 col-md-1">
                    <!-- Content info -->
                    <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">11:44 28/03/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                     <div class="hidden-xs">
                        <div class="ad-skyscraper-body">
                            <script type="text/javascript">/* JS code */</script><!--Please note that changes to this code are not permitted. Should the code be manipulated in any way, bwin.party partners reserves the right to block the account.-->

<iframe id="partners1754880" name="partners1754880" 
	src="https://mediaserver.bwinpartypartners.com/renderBanner.do?zoneId=1754880&t=f&v=1&securedDomain=y"
	frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="120" height="600">
</iframe>                        </div>
                    </div>
                </div>
                <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                    <article  id="article-10262" class="article-10262  format category-37">
                        <h3 class="subtitle site-color text-cantabria">MEDIO AMBIENTE</h3>
                                                    <h1 class="title">El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos</h1>
                        
                        <div class="summary"><p>El documento presentado contempla la implantaci&oacute;n del quinto contenedor en la regi&oacute;n, para materia org&aacute;nica -residuos dom&eacute;sticos y de restaurantes- y que ya tienen otras autonom&iacute;as, como el Pa&iacute;s Vasco.El objetivo que se pretende es reducir la generaci&oacute;n de residuos,&nbsp;mejorar su tratamiento y disminuir los efectos ambientales negativos.</p>
</div>
                                                <div class="content-info-metadata">
                                                            <span class="metadata tags">
                                    <span> <i class="fa fa-tags"></i> </span>
                                    <a  class="tags"   href="/tag/cantabria" title="cantabria">cantabria</a> 
                                </span>
                             
                        </div>     
                                                <div class="article-media">
                            <figure>
                                                                                                <img src="/media/diarioalerta/images/2017/03/28/2017032811373588095.jpg" title="Díaz Tezanos y Miguel Ángel Palacio durante la rueda de prensa. / ALERTA" alt="Díaz Tezanos y Miguel Ángel Palacio durante la rueda de prensa. / ALERTA" class="onm-image img-responsive" />
                                                                                                                        <figcaption class="photo-subtitle">
                                    Díaz Tezanos y Miguel Ángel Palacio durante la rueda de prensa. / ALERTA
                                </figcaption>
                                                        </figure>
                        </div>
                                        
                        <div class="content-utilities">
                            <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html">
        <div class="sticky-title title">
    	        		    El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos
    	            </div>
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" data-text="El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=El+Gobierno+regional+destina+9%2C1+millones++a+su+nuevo+plan++de+residuos&amp;via=ALERTAsantander&amp;url=http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" data-text="El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos"></li>
    
            <li id="linkedin" class="linkedin" data-url="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" data-title="El Gobierno regional destina 9,1 millones  a su nuevo plan  de residuos"></li>
            <li id="whatsapp" class="whatsapp  only-share">
              <a class="box" href="whatsapp://send?text=El%20Gobierno%20regional%20destina%209%2C1%20millones%20%20a%20su%20nuevo%20plan%20%20de%20residuos%20-%20http%3A%2F%2Fwww.eldiarioalerta.com%2Farticulo%2Fcantabria%2Fgobierno-regional-destina-91-millones-nuevo-plan-residuos%2F20170328114441010262.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.eldiarioalerta.com//themes/notus/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/10262" data-url="/content/share-by-email/10262" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/gobierno-regional-destina-91-millones-nuevo-plan-residuos/2017032811444110262" data-url="/content/print/gobierno-regional-destina-91-millones-nuevo-plan-residuos/2017032811444110262" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                        </div>
                        <div class="article-info">
                            <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">11:44 28/03/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                         </div>
                        <div class="content-data">                
                            <div class="content-body inner-article-data">
                                                                <div class="body cantabria">
                                    <p>El&nbsp;Gobierno de Cantabria destinar&aacute; 9,1 millones de euros durante los pr&oacute;ximos seis a&ntilde;os al nuevo Plan de Residuos de la Comunidad Aut&oacute;noma, para el periodo 2017-2023, con el que se pretenden reducir la generaci&oacute;n de residuos, mejorar su tratamiento y disminuir los efectos ambientales negativos. Adem&aacute;s, el documento contempla la implantaci&oacute;n del quinto contenedor en la regi&oacute;n, para materia org&aacute;nica -residuos dom&eacute;sticos y de restaurantes- y que ya tienen otras autonom&iacute;as, como Pa&iacute;s Vasco. Del montante global del plan, 1,6 millones ser&aacute;n para el sector privado, es decir, plantas de reciclaje de materiales de construcci&oacute;n y de veh&iacute;culos fuera de uso, y el resto, 7,5 millones, para el sector p&uacute;blico, es decir, el Ejecutivo c&aacute;ntabro.</p>

<p>Y el 84,16% de la inversi&oacute;n ser&aacute; para llevar a cabo medidas de gesti&oacute;n de residuos, sobre todo, para actuaciones de reciclaje, y el 15,84% restante ir&aacute; orientado a la prevenci&oacute;n de la generaci&oacute;n de residuos, seg&uacute;n se&ntilde;al&oacute; en rueda de prensa la vicepresidenta auton&oacute;mica, Eva D&iacute;az Tezanos, quien present&oacute; el plan con el que el Gobierno quiere &laquo;reducir la generaci&oacute;n de residuos, mejorar su tratamiento, disminuir los efectos ambientales negativos y, as&iacute;, contribuir a la conservaci&oacute;n de los recursos naturales de la regi&oacute;n&raquo;.</p>

<p>La tambi&eacute;n consejera de Medio Ambiente record&oacute; que este plan form&oacute; parte de los compromisos que adquiri&oacute; al comienzo de la legislatura, en septiembre de 2015, y ser&aacute; de aplicaci&oacute;n en toda Cantabria, salvo el municipio de Tresviso, que est&aacute; integrado en el sistema de gesti&oacute;n de Asturias, y el Valle de Villaverde, integrado en el del Pa&iacute;s Vasco.</p>

<p>El documento, de m&aacute;s de 200 p&aacute;ginas, incluye 108 medidas, entre las que D&iacute;az Tezanos destac&oacute; las destinadas a reducir la cantidad de residuos y a incrementar la separaci&oacute;n en origen, principalmente mediante campa&ntilde;as de comunicaci&oacute;n y de educaci&oacute;n ambiental sobre reducci&oacute;n, reutilizaci&oacute;n y reciclaje de residuos.</p>

<p>Adem&aacute;s, puso el foco en las dirigidas a informar a los ciudadanos de todos los costes ambientales y econ&oacute;micos de la gesti&oacute;n de los residuos dom&eacute;sticos, para incrementar su colaboraci&oacute;n en la recogida selectiva, y las orientadas a la implantaci&oacute;n y el fomento de la recogida separada de biorresiduos para destinarlos al compostaje o a la digesti&oacute;n anaerobia, ya que suponen el 40% de los residuos dom&eacute;sticos, seg&uacute;n ha se&ntilde;alado la consejera.</p>

<p>Dentro de este &uacute;ltimo bloque, la vicepresidenta y consejera se refiri&oacute; a la posibilidad de implantar el &lsquo;quinto contenedor&rsquo; para la recogida selectiva de materia org&aacute;nica.</p>

<p>La vicepresidenta explic&oacute; que ser&aacute; necesario analizar primero la viabilidad t&eacute;cnica y econ&oacute;mica, y revel&oacute; que ya ha recibido el ofrecimiento de alg&uacute;n alcalde para implantar este quinto contenedor en su municipio de manera experimental.</p>

<p>&laquo;Toda la incorporaci&oacute;n la tendremos que pactar primero con ayuntamientos, en una fase experimental previa, y despu&eacute;s y seg&uacute;n los resultados de forma progresiva en una segunda fase que tendr&iacute;amos que acordar tambi&eacute;n con MARE y con los ayuntamientos&raquo;, explic&oacute;.</p>

<p>&nbsp;</p>

<p>Diversas medidas. El Plan tambi&eacute;n incluye &laquo;medidas para reincorporar los residuos al sistema productivo una y otra vez, de forma que el valor de los productos se mantenga en la econom&iacute;a el mayor tiempo posible&raquo;, y actuaciones que promueven la firma de convenios voluntarios con entidades y agentes implicados en la producci&oacute;n y gesti&oacute;n de residuos. Adem&aacute;s, recoge actuaciones que se adapten a las condiciones y a las actividades socioecon&oacute;micas espec&iacute;ficas de las zonas y comarcas de la regi&oacute;n, y acciones que contribuyan a desacoplar el crecimiento econ&oacute;mico del aumento de la generaci&oacute;n de residuos.</p>

<p>D&iacute;az Tezanos tambi&eacute;n destac&oacute; del contenido del Plan el apartado que dedica exclusivamente a su contribuci&oacute;n a la lucha contra el cambio clim&aacute;tico. &laquo;El sector de los residuos genera emisiones de gases de efecto invernadero que el Plan se propone reducir, incluyendo una serie de medidas tanto directas como indirectas que son concretas, coherentes y compatibles con la lucha contra el cambio clim&aacute;tico. Todo ello con el objetivo de contribuir a nivel nacional a reducir el 10% de las emisiones difusas para 2020&raquo;, se&ntilde;al&oacute;.</p>

<p>El documento clasifica 13 tipos de residuos diferentes: los dom&eacute;sticos; los de construcci&oacute;n y demolici&oacute;n; los veh&iacute;culos fuera de uso; los aceites industriales; los neum&aacute;ticos fuera de uso; las pilas y bater&iacute;as usadas; los residuos de aparatos el&eacute;ctricos y electr&oacute;nicos, y los residuos que tiene que ver con aceite lubricantes, con resinas y con pinturas. Adem&aacute;s, incluye tambi&eacute;n los residuos de lodos de depuradora, los residuos industriales, los del sector primario, los residuos sanitarios y los de actividades extractivas.</p>

<p>La vicepresidenta detall&oacute; el proceso de elaboraci&oacute;n de este Plan, con un alto grado de participaci&oacute;n e implicaci&oacute;n de todos los agentes implicados y de las Administraciones P&uacute;blicas. Seg&uacute;n se&ntilde;al&oacute;, una vez que la Direcci&oacute;n General de Medio Ambiente concluy&oacute; la elaboraci&oacute;n del borrador, el 15 de marzo de 2016 fue sometido a la consideraci&oacute;n de todos los ayuntamientos y del Consejo Asesor de Medio Ambiente, para que en el plazo de un mes, sus integrantes pudieran remitir las sugerencias, propuestas o consideraciones que estimasen oportunas. Con todo ello, se elabor&oacute; el Estudio Ambiental Estrat&eacute;gico, que junto a la versi&oacute;n inicial del Plan fue de nuevo sometido a consideraci&oacute;n del CAMAC y de las asociaciones y personas interesadas el 22 de agosto del pasado a&ntilde;o. Adem&aacute;s, se public&oacute; toda esta documentaci&oacute;n en la web del Gobierno de Cantabria, de manera que todos los ciudadanos tuvieron acceso a la misma, y se traslad&oacute; a todos los departamentos afectados del Gobierno de Cantabria, a los del Gobierno de Espa&ntilde;a con competencias en la materia, a las asociaciones ecologistas, y a los 102 ayuntamientos de la regi&oacute;n. Tras un plazo de informaci&oacute;n p&uacute;blica de 45 d&iacute;as, se recibieron 107 alegaciones, de las que se han aceptado total o parcialmente 77 y se han rechazado 30. Estas alegaciones junto a los informes de las Administraciones P&uacute;blicas y de la Federaci&oacute;n de Municipios de Cantabria se han tenido en cuenta en la tramitaci&oacute;n del documento que el Gobierno aprob&oacute; la semana pasada.</p>

                                </div>
                                                            </div>
                                                                                                                <div class="widget-next-article">
                                <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/03/27/2017032717591559030.jpg"  class="onm-image img-responsive" alt="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                            </div>
                             
                        </div>
                    </article> 
                    
                </div>
                <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                     <div class="last-column">
    <div class="sticky-spacer">
            <div class="sticky-sidebar row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    
                    <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/2878" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>                                                                                    <div class="widget"><div class="widget-necro">
<h2><a href="/estaticas/suscripciones/" title="Suscríbete">Suscr&iacute;bete </a></h2>
</div>
</div>
                        <div class="widget">  <div class="widget-favorite-kiosko">
      <div class="widget-header site-color border-site-color">
              <span>Quiosco</span>
            </div>
      <div class="widget-content carousel slide" id="carousel-kiosko" data-ride="carousel">  
          <div id="carousel-kiosko-464" class="carousel-inner" role="listbox">
                      <div class="epaper item  active" data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170328213812-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/03/28/20170328213812-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170327230154-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/03/27/20170327230154-32.jpg" title="p" alt="p">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    p
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170326220550-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/03/26/20170326220550-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170325215855-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/03/25/20170325215855-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170324221718-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/03/24/20170324221718-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                    <a class="left carousel-control" href="#carousel-kiosko" role="button" data-slide="prev">
              <i class="fa fa-angle-left"></i>
          </a>
          <a class="right carousel-control" href="#carousel-kiosko" role="button" data-slide="next">
              <i class="fa fa-angle-right"></i>
          </a>
        </div>
      </div>
  </div>
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $('#carousel-kiosko').carousel({ pause: true, interval: 99999 });
            $('#carousel-kiosko').carousel('pause');
                        $('.epaper').on('click', 'a', function(e, ui) {
                window.open('/portadas-papel/');
            });
                    });
    </script>
</div>
                        <div class="widget"><div class="widget-past-headlines-most-viewed widget- clearfix">
  <div class="widget-header site-color border-site-color">
          <span>Lo más visto</span>
      </div><!--end widget-header-->
  <div class="widget-content">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector latest-day active"><a href="#tab-last-day"><span>24 horas</span></a></li>
      <li class="selector latest-week"><a href="#tab-last-3-days"><span>1 semana</span></a></li>
      <li class="selector latest-month"><a href="#tab-last-week"><span>Mes</span></a></li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane active"  id="tab-last-day">
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Podemos Santander pide al Gobierno que anule el proyecto de senda costera " href="/articulo/cabecera-santander/podemos-santander-pide-gobierno-anule-proyecto-senda-costera/20170327170817010241.html"><span class="res-article" ></span>Podemos Santander pide al Gobierno que anule el proyecto de senda costera </a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención" href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html"><span class="res-article" ></span>La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías" href="/articulo/cabecera-torrelavega/gobierno-torrelavega-aportaran-50-coste-soterramiento-vias/20170327181654010248.html"><span class="res-article" ></span>El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia" href="/articulo/mundo/ciclon-debbie-crece-categoria-4-antes-tocar-tierra-australia/20170327184008010250.html"><span class="res-article" ></span>El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Nadal y Nishikori enfilan las semifinales y Raonic se retira por lesión" href="/articulo/tenis/nadal-nishikori-enfilan-semifinales-raonic-retira-lesion/20170327164015010238.html"><span class="res-article" ></span>Nadal y Nishikori enfilan las semifinales y Raonic se retira por lesión</a></div>
            </div>
          </div>
              </div>
      <div class="tab-pane" id="tab-last-3-days">
                   <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Fallece el hombre rescatado en San Vicente de la Barquera tras caer al mar" href="/articulo/cantabria/fallece-hombre-rescatado-san-vicente-barquera-caer-mar/20170325082611010037.html"><span class="res-article" ></span>Fallece el hombre rescatado en San Vicente de la Barquera tras caer al mar</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="VI Feria de la Caza 2017 en Potes" href="/articulo/region/vi-feria-caza-2017-potes/20170326071419010060.html"><span class="res-article" ></span>VI Feria de la Caza 2017 en Potes</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El Coro del Colegio San Vicente de Paul de Limpias representará  a Cantabria en el 34 Festival de la Canción Misionera, en Soria" href="/articulo/cantabria/coro-colegio-san-vicente-paul-limpias-representara-cantabria-34-festival-cancion-misionera-soria/20170327075851010170.html"><span class="res-article" ></span>El Coro del Colegio San Vicente de Paul de Limpias representará  a Cantabria en el 34 Festival de la Canción Misionera, en Soria</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="María José González Revuelta será la nueva secretaria autonómica" href="/articulo/cantabria/maria-jose-gonzalez-revuelta-sera-nueva-secretaria-autonomica/20170326070832010056.html"><span class="res-article" ></span>María José González Revuelta será la nueva secretaria autonómica</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Miembros del Comité Ejecutivo de Laredo amenazan con impugnar las elecciones de hoy" href="/articulo/cantabria/miembros-comite-ejecutivo-laredo-amenazan-impugnar-elecciones-hoy/20170325084509010043.html"><span class="res-article" ></span>Miembros del Comité Ejecutivo de Laredo amenazan con impugnar las elecciones de hoy</a></div>
            </div>
          </div>
              </div>
      <div class="tab-pane" id="tab-last-week">
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Un militante del PP de Laredo paga la cuota a 491 personas días antes de votar" href="/articulo/cantabria/militante-pp-laredo-paga-cuota-491-personas-dias-antes-votar/20170308180050009620.html"><span class="res-article" ></span>Un militante del PP de Laredo paga la cuota a 491 personas días antes de votar</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="‘El Niño’ ya mira alto" href="/articulo/otros-deportes/nino-mira-alto/20170315111029009783.html"><span class="res-article" ></span>‘El Niño’ ya mira alto</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Santoña, a la deriva y con la hoja de ruta en la nevera" href="/articulo/otros-deportes/santona-deriva-hoja-ruta-nevera/20170303062607009190.html"><span class="res-article" ></span>Santoña, a la deriva y con la hoja de ruta en la nevera</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Fallece el hombre rescatado en San Vicente de la Barquera tras caer al mar" href="/articulo/cantabria/fallece-hombre-rescatado-san-vicente-barquera-caer-mar/20170325082611010037.html"><span class="res-article" ></span>Fallece el hombre rescatado en San Vicente de la Barquera tras caer al mar</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El municipio  se vuelca con  el homenaje al doctor Panero" href="/articulo/region/municipio-vuelca-homenaje-doctor-panero/20170317050104009844.html"><span class="res-article" ></span>El municipio  se vuelca con  el homenaje al doctor Panero</a></div>
            </div>
          </div>
              </div>
    </div>
  </div><!--end widget-content-->
</div>
<script type="text/javascript">
  $('div.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
                                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/2879" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>                                        
                            </div>

            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                                            <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/ciclon-debbie-crece-categoria-4-antes-tocar-tierra-australia/20170327184008010250.html" title="El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/03/27/2017032718392187137.jpg"  alt="El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia" class="onm-image img-responsive" title="El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia" href="/articulo/mundo/ciclon-debbie-crece-categoria-4-antes-tocar-tierra-australia/20170327184008010250.html"><span class="res-article" ></span>El ciclón Debbie crece a categoría 4 antes de tocar tierra en Australia</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cabecera-torrelavega/gobierno-torrelavega-aportaran-50-coste-soterramiento-vias/20170327181654010248.html" title="El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/03/27/2017032718164555859.jpg"  alt="El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías" class="onm-image img-responsive" title="El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías" href="/articulo/cabecera-torrelavega/gobierno-torrelavega-aportaran-50-coste-soterramiento-vias/20170327181654010248.html"><span class="res-article" ></span>El Gobierno y Torrelavega aportarán un 50 % del coste del soterramiento de vías</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/03/27/2017032717591559030.jpg"  alt="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención" class="onm-image img-responsive" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención" href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html"><span class="res-article" ></span>La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/comite-senado-quiere-interrogar-yerno-trump-contactos-rusos/20170327175222010244.html" title="Un comité del Senado quiere interrogar al yerno de Trump por sus contactos con los rusos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/03/27/2017032717515889313.jpg"  alt="Un comité del Senado quiere interrogar al yerno de Trump por sus contactos con los rusos" class="onm-image img-responsive" title="Un comité del Senado quiere interrogar al yerno de Trump por sus contactos con los rusos">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Un comité del Senado quiere interrogar al yerno de Trump por sus contactos con los rusos" href="/articulo/mundo/comite-senado-quiere-interrogar-yerno-trump-contactos-rusos/20170327175222010244.html"><span class="res-article" ></span>Un comité del Senado quiere interrogar al yerno de Trump por sus contactos con los rusos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cabecera-santander/podemos-santander-pide-gobierno-anule-proyecto-senda-costera/20170327170817010241.html" title="Podemos Santander pide al Gobierno que anule el proyecto de senda costera ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/03/27/2017032717062354001.png"  alt="Podemos Santander pide al Gobierno que anule el proyecto de senda costera " class="onm-image img-responsive" title="Podemos Santander pide al Gobierno que anule el proyecto de senda costera ">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Podemos Santander pide al Gobierno que anule el proyecto de senda costera " href="/articulo/cabecera-santander/podemos-santander-pide-gobierno-anule-proyecto-senda-costera/20170327170817010241.html"><span class="res-article" ></span>Podemos Santander pide al Gobierno que anule el proyecto de senda costera </a>
            </div>
          </div>
                  </div>
  </div>
</div>
                                                    

                         
            </div>
        </div>
        </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div class="wrapper-other-contents">
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html">
                            <img src="/media/diarioalerta/images/2017/03/27/2017032717591559030.jpg" alt="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html">
                        La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html">27/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/cantabria/coro-colegio-san-vicente-paul-limpias-representara-cantabria-34-festival-cancion-misionera-soria/20170327075851010170.html">
                            <img src="/media/diarioalerta/images/2017/03/27/2017032707493578709.jpg" alt="El Coro del Colegio San Vicente de Paul de Limpias representará  a Cantabria en el 34 Festival de la Canción Misionera, en Soria" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/cantabria/coro-colegio-san-vicente-paul-limpias-representara-cantabria-34-festival-cancion-misionera-soria/20170327075851010170.html">
                        El Coro del Colegio San Vicente de Paul de Limpias representará  a Cantabria en el 34 Festival de la Canción Misionera, en Soria
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/cantabria/coro-colegio-san-vicente-paul-limpias-representara-cantabria-34-festival-cancion-misionera-soria/20170327075851010170.html">27/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/cantabria/parlamento-vota-hoy-ley-espectaculos-publicos/20170327075717010169.html">
                        El Parlamento  vota hoy la Ley  de Espectáculos Públicos
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/cantabria/parlamento-vota-hoy-ley-espectaculos-publicos/20170327075717010169.html">27/03/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>

    <div class="container custom-container">
        <div class="widget-header labeled site-color">
            <span>Comentarios</span>
        </div>
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId= ";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.eldiarioalerta.com/articulo/cantabria/gobierno-regional-destina-91-millones-nuevo-plan-residuos/20170328114441010262.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>
    </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/3389" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    </div>
    
    <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/03/27/2017032717591559030.jpg"  class="onm-image img-responsive" alt="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/cantabria/fiscalia-retira-acusacion-policias-santander-agresion-joven-detencion/20170327175949010246.html" title="La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención">La Fiscalía retira la acusación contra los tres policías de Santander por agresión a un joven en una detención</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
    
    <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    
                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/cartas-al-director/" title="Cartas al Director">
              Cartas al Director
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/suscripciones/" title="Suscripciones">
              Suscripciones
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros-1/" title="Contacta con nosotros">
              Contacta con nosotros
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>
     


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170323182931.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '10262' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
    <script type="text/javascript" language="javascript">
        /* <![CDATA[ */
            var intersticial = new IntersticialBanner({
                publiId: "20170315175101009798",
                cookieName: "ib_20170315175101009798",
                content: "<iframe src=\"\/ads\/get\/9798\" scrolling=\"no\" style=\"width:0px; height:0px; max-width:100%; overflow: hidden;border:none\"><\/iframe>",
                timeout: 4000,
                daysExpire: 1
            });
        /* ]]> */
        </script>
        <script>
        if ($(".intersticial ins *").length == 0) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
        </script>
    
    <script type="text/javascript" language="javascript">
        /* <![CDATA[ */
            var intersticial = new IntersticialBanner({
                publiId: "20170315175101009798",
                cookieName: "ib_20170315175101009798",
                content: "<iframe src=\"\/ads\/get\/9798\" scrolling=\"no\" style=\"width:0px; height:0px; max-width:100%; overflow: hidden;border:none\"><\/iframe>",
                timeout: 4000,
                daysExpire: 1
            });
        /* ]]> */
        </script>
        <script>
        if ($(".intersticial ins *").length == 0) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
        </script>   


    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":17,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
