<!doctype html>
<!--[if lt IE 8]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
    
    <title>Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla - CANTABRIA - ALERTA El Diario de Cantabria </title>
    <meta name="keywords" content="buruaga,recomienda,real,adaptar,estado,convenio,valdecilla" />
    <meta name="description" content="La consejera de Sanidad denuncia que Hacienda no acepta el Contrato Público Privado del Hospital Marqués de Valdecilla para pagar las obras pero sí que lo tiene en cuenta a la hora de computar el déficit.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="ALERTA El Diario de Cantabria" />
    <meta http-equiv="Refresh" content="900; url=http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" rel="publisher" />
    
    <!--* <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lora:400,400i,700,700i%7COswald:300,400,700%7CRoboto:400,300,300italic,400italic,500,500italic&amp;subset=latin,latin,latin" media="all"> -->
    <meta name="theme-color" content="#c41811">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700%7CYrsa:300,400,600,700%7COswald:300,400,700" rel="stylesheet">

    <link rel="shortcut icon" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>
    <link rel="apple-touch-icon" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diarioalerta/sections/LOGO%20ALERTA%20WEB%20SOCIAL2.jpg"/>

<meta name="google-site-verification" content="hoBdlTBckTOowuHQVHdIQncXLqS0oLmir6W7SHcYqks" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla">
<meta name="twitter:description" content="La consejera de Sanidad denuncia que Hacienda no acepta el Contrato Público Privado del Hospital Marqués de Valdecilla para pagar las obras pero sí que lo tiene en cuenta a la hora de computar el déficit.">
<meta name="twitter:site"        content="@ALERTAsantander">
<meta name="twitter:domain"      content="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html">
<meta name="twitter:image:src" content="http://www.eldiarioalerta.com/media/diarioalerta/images//2017/04/25//2017042515323218597.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla" />
<meta property="og:description" content="La consejera de Sanidad denuncia que Hacienda no acepta el Contrato Público Privado del Hospital Marqués de Valdecilla para pagar las obras pero sí que lo tiene en cuenta a la hora de computar el déficit." />
<meta property="og:url"         content="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" />
<meta property="og:site_name"   content="ALERTA El Diario de Cantabria" />
<meta property="og:image" content="http://www.eldiarioalerta.com/media/diarioalerta/images/2017/04/25/2017042515323218597.jpg" />
<meta property="og:image:width" content="1047"/>
<meta property="og:image:height" content="697"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" }, "headline": "Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla", "author" : { "@type" : "Person", "name" : "ALERTA" }, "datePublished" : "2017-04-25 15:32:20", "dateModified": "2017-04-25 15:34:30", "articleSection" : "CANTABRIA", "keywords": "buruaga,recomienda,real,adaptar,estado,convenio,valdecilla", "url": "http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html", "wordCount": 987, "description": "La consejera de Sanidad denuncia que Hacienda no acepta el Contrato P&uacute;blico Privado del Hospital Marqu&eacute;s de Valdecilla para pagar las obras pero s&iacute; que lo tiene en cuenta a la hora de computar el d&eacute;ficit. ", "publisher" : { "@type" : "Organization", "name" : "ALERTA El Diario de Cantabria", "logo": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diarioalerta/sections/logo.png", "width": 260, "height": 60 }, "url": "http://www.eldiarioalerta.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.eldiarioalerta.com/media/diarioalerta/images/2017/04/25/2017042515323218597.jpg", "height": 697, "width": 1047 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "ALERTA", "contentUrl": "http://www.eldiarioalerta.com/media/diarioalerta/images/2017/04/25/2017042515323218597.jpg", "height": 697, "width": 1047, "datePublished": "2017-04-25 15:32:20", "caption": "25CAN7A", "name": "Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla" }]</script>


    <script type="text/javascript" src="/themes/notus/js/header.20170421160320.js"  ></script>
    
    <script type="text/javascript" src="/themes/notus/js/functions.20170421160320.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/notus/css/style.20170421160320.css" >

    <meta name="theme-color" content="#c41811">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170421160320.css" />
    
<link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/cantabria.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.eldiarioalerta.com/rss/" />
<link rel="canonical" href="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-87494339-1']);
_gaq.push(['_setDomainName', 'www.eldiarioalerta.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="cantabria" data-twitter-user="ALERTAsantander">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 219]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=219" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
        <div>
            <div class="ad-skyscraper-left"><iframe src="/ads/get/2862" scrolling="no" style="width:160px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
            <div class="ad-skyscraper-right"><iframe src="/ads/get/2863" scrolling="no" style="width:160px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        </div>
    </div>

    <div class="preheader row minified-header">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-ms-4 col-ms-push-8 col-xs-2 col-xs-push-10">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="fa fa-bars"></i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section cantabria active   ">
                    <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                         CANTABRIA
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-santander   ">
                    <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                         SANTANDER
                    </a>
                                    </li>
                            
                
                <li class="section cabecera-torrelavega   ">
                    <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                         TORRELAVEGA
                    </a>
                                    </li>
                            
                
                <li class="section region   ">
                    <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                         REGIÓN
                    </a>
                                    </li>
                            
                
                <li class="section opinion   ">
                    <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                         OPINIÓN
                    </a>
                                    </li>
                            
                
                <li class="section espanha   ">
                    <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                         ESPAÑA
                    </a>
                                    </li>
                            
                
                <li class="section economia   ">
                    <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                         ECONOMÍA
                    </a>
                                    </li>
                            
                
                <li class="section mundo   ">
                    <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                         MUNDO
                    </a>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section deportes   ">
                    <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                         DEPORTES
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat futbol1 ">
                                <a href="/blog/section/futbol1" title="Fútbol" class="DEPORTES-color">
                                    Fútbol
                                </a>
                            </li>
                                                        <li class="subcat baloncesto ">
                                <a href="/blog/section/baloncesto" title="Baloncesto" class="DEPORTES-color">
                                    Baloncesto
                                </a>
                            </li>
                                                        <li class="subcat balonmano ">
                                <a href="/blog/section/balonmano" title="Balonmano" class="DEPORTES-color">
                                    Balonmano
                                </a>
                            </li>
                                                        <li class="subcat motor ">
                                <a href="/blog/section/motor" title="Motor" class="DEPORTES-color">
                                    Motor
                                </a>
                            </li>
                                                        <li class="subcat tenis ">
                                <a href="/blog/section/tenis" title="Tenis" class="DEPORTES-color">
                                    Tenis
                                </a>
                            </li>
                                                        <li class="subcat ciclismo ">
                                <a href="/blog/section/ciclismo" title="Ciclismo" class="DEPORTES-color">
                                    Ciclismo
                                </a>
                            </li>
                                                        <li class="subcat bolos ">
                                <a href="/blog/section/bolos" title="Bolos" class="DEPORTES-color">
                                    Bolos
                                </a>
                            </li>
                                                        <li class="subcat otros-deportes ">
                                <a href="/blog/section/otros-deportes" title="Otros Deportes" class="DEPORTES-color">
                                    Otros Deportes
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="section arte-y-vida   ">
                    <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                         ARTE Y VIDA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat tecnologia ">
                                <a href="/blog/section/tecnologia" title="Ciencia&Tecnología" class="ARTE Y VIDA-color">
                                    Ciencia&Tecnología
                                </a>
                            </li>
                                                        <li class="subcat sociedad ">
                                <a href="/blog/section/sociedad" title="Sociedad" class="ARTE Y VIDA-color">
                                    Sociedad
                                </a>
                            </li>
                                                        <li class="subcat salud ">
                                <a href="/blog/section/salud" title="Salud" class="ARTE Y VIDA-color">
                                    Salud
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="ARTE Y VIDA-color">
                                    Cultura
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section necrologicas   ">
                    <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                         NECROLÓGICAS
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section album   ">
                    <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                         MEDIA
                    </a>
                                            <ul class="submenu">
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="MEDIA-color">
                                    Galerías
                                </a>
                            </li>
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="MEDIA-color">
                                    Vídeos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                    </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
        
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/ALERTA-El-Diario-de-Cantabria-636729076495630/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAsantander" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="item-google">
        <a href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertacantabria/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-ms-8 col-ms-pull-4 col-xs-10 col-xs-pull-2">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/alerta-logo-white-64.png" ></a>
                    </div>
        <div class="datetime topbar"> Martes. 25.04.2017  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">15 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">15 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">15 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">10 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">14.5 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">20.6 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">20 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
</div>
                 <div class="main-container page-cantabria">
        
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/2864" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
    <header class="main-header cat-cantabria">
    <div class="header">
          <div class="custom-wrapper container logo-infos">
            <div class="row">
                <div class="header-date col-lg-3 col-md-3">
                    <div class="datetime"> Martes. 25.04.2017 </div>
                    <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Santander </div>
              <div class="weather-temperature site-color">15 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Torrelavega </div>
              <div class="weather-temperature site-color">15 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Reinosa </div>
              <div class="weather-temperature site-color">15 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Potes </div>
              <div class="weather-temperature site-color">10 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Laredo </div>
              <div class="weather-temperature site-color">14.5 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Madrid </div>
              <div class="weather-temperature site-color">20.6 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
                  <li class="item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/02d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Barcelona </div>
              <div class="weather-temperature site-color">20 °C </div>
              <div class="weather-description">algo de nubes </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                    <div class="header-socials">
	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/ALERTA-El-Diario-de-Cantabria-636729076495630/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/ALERTAsantander" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                <li class="item-google">
        <a href="https://www.google.es/?gfe_rd=cr&ei=a8f7V8GqFdaBaKXktmg&pli=1" class="google-plus" target="_blank">
            <i class="fa fa-google-plus"></i></a>
    </li>
            <li class="item-instagram">
    <a href="https://www.instagram.com/alertacantabria/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                <li class="item-youtube">
        <a href="https://www.youtube.com/channel/UChBtW5wwNHdxh6oX-Bt1odA" class="youtube" target="_blank">
            <i class="fa fa-youtube"></i> </a>
    </li>
            <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="fa fa-search"></i><span></span></button>
    </form>
</div>
</div>
                        

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item suscripciones">
                <a href="/estaticas/suscripciones/" title="Suscripciones">
                 <span> Suscripciones</span>
                </a>
                            </li>
            </ul>
</nav>


                    </div>
                </div>
                <div class="header-logo col-lg-6 col-md-6">
                                                            <h1>
                                            <a href="/" title="ALERTA El Diario de Cantabria">
                            <img src="/media//diarioalerta/sections/logo.png" title="ALERTA El Diario de Cantabria" alt="ALERTA El Diario de Cantabria">
                        </a>
                                        </h1>
                </div>
                <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">                    
                    <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span>Quiosco</span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="/portadas-papel/portadas/20170424224246011038.html" title="2017-04-25">
                <img src="/media/diarioalerta/kiosko/2017/04/25/650-20170425224246-32.jpg" title="PORTADA" alt="PORTADA">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="/portadas-papel/" title="PORTADA">
                PORTADA
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>                    
                </div>
            </div>
        </div>
        <div class="header-info bg-site-color"><div class="widget">  <div class="text-container">El Diario de Cantabria</div>
</div></div>
        <div class="">
                            
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
      
<nav class="main-nav-menu container">
    <div class="row">
        <div class="section-listing-block">
            <!-- Toggle button for categories -->
            <div class="sections-toggle-button">
                <a href="#">Secciones </a>
            </div>
            <div class="section-listing">
                <ul class="menu nav-justified">
                                                
                            
                        <li class="section cantabria  ">
                            <a href="/blog/section/cantabria" title="Sección: CANTABRIA" class="CANTABRIA-color">
                                 CANTABRIA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-santander  ">
                            <a href="/blog/section/cabecera-santander" title="Sección: SANTANDER" class="SANTANDER-color">
                                 SANTANDER
                            </a>
                                                    </li>
                                                
                            
                        <li class="section cabecera-torrelavega  ">
                            <a href="/blog/section/cabecera-torrelavega" title="Sección: TORRELAVEGA" class="TORRELAVEGA-color">
                                 TORRELAVEGA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section region  ">
                            <a href="/blog/section/region" title="Sección: REGIÓN" class="REGIÓN-color">
                                 REGIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section opinion  ">
                            <a href="/opinion/" title="Sección: OPINIÓN" class="OPINIÓN-color">
                                 OPINIÓN
                            </a>
                                                    </li>
                                                
                            
                        <li class="section espanha  ">
                            <a href="/blog/section/espanha" title="Sección: ESPAÑA" class="ESPAÑA-color">
                                 ESPAÑA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section economia  ">
                            <a href="/blog/section/economia" title="Sección: ECONOMÍA" class="ECONOMÍA-color">
                                 ECONOMÍA
                            </a>
                                                    </li>
                                                
                            
                        <li class="section mundo  ">
                            <a href="/blog/section/mundo" title="Sección: MUNDO" class="MUNDO-color">
                                 MUNDO
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                        <li class="section deportes  ">
                            <a href="/seccion/deportes/" title="Sección: DEPORTES" class="DEPORTES-color">
                                 DEPORTES
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat futbol1 ">
                                        <a href="/blog/section/futbol1" title="fútbol">
                                            Fútbol
                                        </a>
                                    </li>
                                                                        <li class="subcat baloncesto ">
                                        <a href="/blog/section/baloncesto" title="baloncesto">
                                            Baloncesto
                                        </a>
                                    </li>
                                                                        <li class="subcat balonmano ">
                                        <a href="/blog/section/balonmano" title="balonmano">
                                            Balonmano
                                        </a>
                                    </li>
                                                                        <li class="subcat motor ">
                                        <a href="/blog/section/motor" title="motor">
                                            Motor
                                        </a>
                                    </li>
                                                                        <li class="subcat tenis ">
                                        <a href="/blog/section/tenis" title="tenis">
                                            Tenis
                                        </a>
                                    </li>
                                                                        <li class="subcat ciclismo ">
                                        <a href="/blog/section/ciclismo" title="ciclismo">
                                            Ciclismo
                                        </a>
                                    </li>
                                                                        <li class="subcat bolos ">
                                        <a href="/blog/section/bolos" title="bolos">
                                            Bolos
                                        </a>
                                    </li>
                                                                        <li class="subcat otros-deportes ">
                                        <a href="/blog/section/otros-deportes" title="otros deportes">
                                            Otros Deportes
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                                                                                                                                                                                                                                                                                                                                
                        <li class="section arte-y-vida  ">
                            <a href="/blog/section/arte-y-vida" title="Sección: ARTE Y VIDA" class="ARTE Y VIDA-color">
                                 ARTE Y VIDA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat tecnologia ">
                                        <a href="/blog/section/tecnologia" title="ciencia&tecnología">
                                            Ciencia&Tecnología
                                        </a>
                                    </li>
                                                                        <li class="subcat sociedad ">
                                        <a href="/blog/section/sociedad" title="sociedad">
                                            Sociedad
                                        </a>
                                    </li>
                                                                        <li class="subcat salud ">
                                        <a href="/blog/section/salud" title="salud">
                                            Salud
                                        </a>
                                    </li>
                                                                        <li class="subcat cultura ">
                                        <a href="/blog/section/cultura" title="cultura">
                                            Cultura
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                                
                            
                        <li class="section necrologicas  ">
                            <a href="/seccion/necrologicas/" title="Sección: NECROLÓGICAS" class="NECROLÓGICAS-color">
                                 NECROLÓGICAS
                            </a>
                                                    </li>
                                                
                                                                                                                                                                                                        
                        <li class="section album  ">
                            <a href="/album/" title="Sección: MEDIA" class="MEDIA-color">
                                 MEDIA
                            </a>
                                                            <ul class="submenu">
                                                                        <li class="subcat album ">
                                        <a href="/album/" title="galerías">
                                            Galerías
                                        </a>
                                    </li>
                                                                        <li class="subcat video ">
                                        <a href="/video/" title="vídeos">
                                            Vídeos
                                        </a>
                                    </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
                          
            </div>
        </div>
    </div>
</nav>


</div>
                
                                            
        </div>
    </div>    
</header>
    <div class="ads container">
            </div>

        <div class="main-wrapper container-fluid">
            <div class="container custom-container">
            
    <div class="row article article-cantabria">
        <div id="main" class="inner-content has-sticky col-md-12">
             <div class="row">
                <div class="info-col col-lg-1 col-md-1">
                    <!-- Content info -->
                    <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">15:32 25/04/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                     <div class="hidden-xs">
                        <div class="ad-skyscraper-body">
                            <script type="text/javascript">/* JS code */</script><!--Please note that changes to this code are not permitted. Should the code be manipulated in any way, bwin.party partners reserves the right to block the account.-->

<iframe id="partners1754880" name="partners1754880" 
	src="https://mediaserver.bwinpartypartners.com/renderBanner.do?zoneId=1754880&t=f&v=1&securedDomain=y"
	frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="120" height="600">
</iframe>                        </div>
                    </div>
                </div>
                <div class="content-col col-lg-7 col-md-8 col-sm-12 col-ms-12 col-xs-12">
                    <article  id="article-11047" class="article-11047  format category-37">
                        <h3 class="subtitle site-color text-cantabria">PLENO DEL PARLAMENTO</h3>
                                                    <h1 class="title">Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla</h1>
                        
                        <div class="summary"><p>La consejera de Sanidad denuncia que Hacienda no acepta el Contrato P&uacute;blico Privado del Hospital Marqu&eacute;s de Valdecilla para pagar las obras pero s&iacute; que lo tiene en cuenta a la hora de computar el d&eacute;ficit.</p>
</div>
                                                <div class="content-info-metadata">
                                                            <span class="metadata tags">
                                    <span> <i class="fa fa-tags"></i> </span>
                                    <a  class="tags"   href="/tag/buruaga" title="buruaga">buruaga</a> <a  class="tags"   href="/tag/recomienda" title="recomienda">recomienda</a> <a  class="tags"   href="/tag/real" title="real">real</a> <a  class="tags"   href="/tag/adaptar" title="adaptar">adaptar</a> <a  class="tags"   href="/tag/estado" title="estado">estado</a> <a  class="tags"   href="/tag/convenio" title="convenio">convenio</a> 
                                </span>
                             
                        </div>     
                                                <div class="article-media">
                            <figure>
                                                                                                <img src="/media/diarioalerta/images/2017/04/25/2017042515323218597.jpg" title="Una de las votaciones de la sesión plenaria de ayer. / J. RAMÓN" alt="Una de las votaciones de la sesión plenaria de ayer. / J. RAMÓN" class="onm-image img-responsive" />
                                                                                                                        <figcaption class="photo-subtitle">
                                    Una de las votaciones de la sesión plenaria de ayer. / J. RAMÓN
                                </figcaption>
                                                        </figure>
                        </div>
                                        
                        <div class="content-utilities">
                            <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html">
        <div class="sticky-title title">
    	        		    Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla
    	            </div>
        <ul class="nav-justified">
            <li id="facebook" class="facebook" data-url="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" data-text="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla"></li>
            <li id="twitter" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Buruaga+recomienda+a+Real+adaptar+con+el+Estado+el+convenio+de+Valdecilla&amp;via=ALERTAsantander&amp;url=http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count">t</span>
                </a>
            </li>
            <li id="googleplus" class="googleplus" data-url="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" data-text="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla"></li>
    
            <li id="linkedin" class="linkedin" data-url="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" data-title="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla"></li>
            <li id="whatsapp" class="whatsapp  only-share">
              <a class="box" href="whatsapp://send?text=Buruaga%20recomienda%20a%20Real%20adaptar%20con%20el%20Estado%20el%20convenio%20de%20Valdecilla%20-%20http%3A%2F%2Fwww.eldiarioalerta.com%2Farticulo%2Fcantabria%2Fburuaga-recomienda-real-adaptar-estado-convenio-valdecilla%2F20170425153220011047.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              <span class="count"> W </span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" title="Enviar a Meneame">
                    <span class="share">m</span>
                   <span class="count"> <img src="//www.eldiarioalerta.com//themes/notus/images//bullets/meneame15.png" alt="meneame icon"> </span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/11047" data-url="/content/share-by-email/11047" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/2017042515322011047" data-url="/content/print/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/2017042515322011047" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                        </div>
                        <div class="article-info">
                            <div class="author-data">
        <div class="author-avatar">
                        <figure class="author-image">
                                <img src="/asset/thumbnail%252C100%252C100%252Ccenter%252Ccenter/media/diarioalerta/images/authors/alerta/2016101712030423308.jpeg"  alt="ALERTA" class="author-avatar onm-img img-responsive" title="ALERTA">
                            </figure>
                    </div>
                <div class="author-information">
            <div class="author-name site-color">
                                <a href="/author/alerta" title="alerta">ALERTA</a>
                                                   
            </div>
        </div>
        </div>
<div class="content-info -color">
    
        <span class="content-time">15:32 25/04/17 </span>
</div>
<div class="author-net">
            <a href="/rss/author/alerta" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
</div>
                         </div>
                        <div class="content-data">                
                            <div class="content-body inner-article-data">
                                                                <div class="body cantabria">
                                    <p>La consejera de Sanidad del Gobierno de Cantabria, Mar&iacute;a Luisa Real, ha denunciado que el Ministerio de Hacienda no permite justificar las obras de Valdecilla con las facturas del contrato de colaboraci&oacute;n p&uacute;blico privada (CPP) del hospital, que sin embargo s&iacute; computa como d&eacute;ficit, ni acepta tampoco los gastos de suministro y equipamiento, lo que a su entender responde &laquo;claramente a una decisi&oacute;n pol&iacute;tica de no pagar&raquo; las obras de Valdecilla. Y ello pese a que el presidente del Gobierno, Mariano Rajoy, se ha comprometido en reiteradas ocasiones a financiarlas en su totalidad.</p>

<p>Por ello, ha pedido al Gobierno central que traspase inmediatamente los 22 millones consignados en el presupuesto del Estado de 2016, que est&aacute; prorrogado, e incorpore una partida espec&iacute;fica en los PGE de 2017, o que en una partida &uacute;nica incluya al menos 44 millones en el presupuesto pendiente de aprobar en 2017. Y ello permitiendo la justificaci&oacute;n con las correspondientes certificaciones de obras, equipamientos, tributos y gastos financieros de Valdecilla, as&iacute; como con el pago de las inversiones realizadas a trav&eacute;s del CPP y que van a ser repercutidas por el contratista al Servicio C&aacute;ntabro de Salud (SCS) en los pr&oacute;ximos a&ntilde;os.</p>

<p>En esa misma l&iacute;nea, el PSOE presentar&aacute; una moci&oacute;n en el Parlamento de Cantabria, y registrar&aacute; una enmienda a los PGE de 2017 en el Congreso por importe de 44 millones para Valdecilla, &laquo;blindando la partida de cualquier intento del Ministerio de negarse a aceptar las certificaciones&raquo;, tal y como ha anunciado el portavoz de Sanidad del PSOE en la C&aacute;mara regional, V&iacute;ctor Casal, este lunes en el Pleno del Parlamento.</p>

<p><strong>&laquo;GRAV&iacute;SIMO QUEBRANTO&raquo;.</strong> Por su parte, la presidenta del PP y exconsejera de Sanidad, Mar&iacute;a Jos&eacute; S&aacute;enz de Buruaga, ha pedido a su sucesora que asuma responsabilidades pol&iacute;ticas por la &laquo;falta de diligencia&raquo; que ha hecho, a su entender, que los 22 millones de euros consignados para Valdecilla en los PGE de 2016 se hayan ido &laquo;por el desag&uuml;e&raquo;. Buruaga, que ha dado por perdidos esos 22 millones al hablar de un &laquo;grav&iacute;simo quebranto&raquo; para la comunidad aut&oacute;noma, ha instado a la consejera a negociar con el Gobierno central para adaptar el convenio de Valdecilla a &laquo;la nueva realidad financiera del CPP&raquo;, porque &laquo;gobernar es buscar alternativas y dar soluciones a los problemas&raquo;.</p>

<p>Tanto la consejera como el portavoz de Sanidad del PSOE han acusado a la exvicepresidenta del Gobierno de &laquo;enga&ntilde;ar&raquo; y de &laquo;ser &laquo;desleal&raquo; con Cantabria y Valdecilla por &laquo;actuar como vocera del Ministerio&raquo; en lugar de defender los intereses de los c&aacute;ntabros, algo &laquo;impropio&raquo;, ha dicho Real, de una diputada que &laquo;aspira a tener otras encomiendas m&aacute;s importantes&raquo;. &laquo;Le importa tres pitos la verdad&raquo;, le ha espetado.</p>

<p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1038.36" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 16.0px; font: 14.5px Interstate}
</style>
<b>El Parlamento muestra su &laquo;desacuerdo&raquo; por los presupuestos</b></p>

<p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1038.36" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 4.2px; line-height: 10.8px; font: 9.0px 'Imperial-WT10Bold'}
span.s1 {letter-spacing: -0.2px}
</style>
</p>

<p>El Parlamento de Cantabria ha aprobado, con el s&iacute; de PRC, PSOE, Podemos y Ciudadanos, y el voto en contra del PP, una proposici&oacute;n no de ley en la que expresa su &laquo;total desacuerdo&raquo; ante la ausencia en el proyecto de Presupuestos Generales del Estado (PGE) para 2017 de los &laquo;compromisos adquiridos&raquo; por el Ejecutivo central con Cantabria. A esta proposici&oacute;n no de ley, presentada inicialmente por PRC y PSOE, pero modificada en uno de sus art&iacute;culos por una enmienda de Ciudadanos que ha sido admitida, el PP ha dicho &lsquo;no&rsquo; al entender que el Gobierno del PP ha demostrado &laquo;con hechos&raquo;, y no &laquo;con palabras&raquo; o &laquo;promesas&raquo; su compromiso con Cantabria.</p>

<p>As&iacute; lo ha defendido el expresidente de Cantabria y del PP Ignacio Diego en intervenci&oacute;n en el Pleno, en el que ha reivindicado que ha sido el Gobierno de Rajoy quien acab&oacute; y termin&oacute; de pagar obras como, entre otras, los tramos Solares-Torrelavega o Unquera-Llanes de la A-8; la Ronda de la Bah&iacute;a; el Distribuidor de la Marga, que par&oacute;, seg&uacute;n ha dicho, el Gobierno socialista que lider&oacute; Jos&eacute; Luis Rodr&iacute;guez Zapatero y ante lo que el primer bipartito PRC-PSOE que presid&iacute;a el actual presidente, Miguel Angel Revilla, dijo &laquo;cero&raquo;. Tambi&eacute;n Diego ha recordado que el Gobierno de Rodr&iacute;guez Zapatero &laquo;no dio nada&raquo; para concluir las obras del Hospital Universitario Marqu&eacute;s de Valdecilla, una actuaci&oacute;n que el bipartito &laquo;dio por buena&raquo;. Esta actitud del Gobierno socialista, Diego la ha contrapuesto con el convenio que firm&oacute; el Ejecutivo presidido por Mariano Rajoy y un Gobierno de Cantabria &laquo;reivindicador&raquo; --liderado por &eacute;l-- por el que el Estado se compromet&iacute;a a pagar &iacute;ntegramente las obras del hospital a trav&eacute;s de distintas partidas en los PGE.</p>

                                </div>
                                                            </div>
                                                                                                                <div class="widget-next-article">
                                <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/04/25/2017042515263762865.jpg"  class="onm-image img-responsive" alt="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano</a>
                    </div>
                </div>
            </div>
        </div>
    
          <div class="article-navigation next">
          <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’" class="next-article">
              <i class="fa fa-chevron-right"></i>
          </a>
          <div class="article image-top-left">
                <div class="article-media">
                                      <figure>
                        <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/04/25/2017042515373942809.jpg"  class="onm-image img-responsive" alt="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">
                        </a>
                    </figure>
                                  </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’</a>
                    </div>
                </div>
          </div>
      </div>
    </div>

</div>
                            </div>
                             
                        </div>
                    </article> 
                    
                </div>
                <aside class="sidebar-col col-lg-4 col-md-4 col-sm-12 col-ms-12 col-xs-12 sticky-column">
                     <div class="last-column">
    <div class="sticky-spacer">
            <div class="sticky-sidebar row">
            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                    
                    <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/2878" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>                                                                                    <div class="widget"><div class="widget-necro">
<h2><a href="/estaticas/suscripciones/" title="Suscríbete">Suscr&iacute;bete </a></h2>
</div>
</div>
                        <div class="widget">  <div class="widget-favorite-kiosko">
      <div class="widget-header site-color border-site-color">
              <span>Quiosco</span>
            </div>
      <div class="widget-content carousel slide" id="carousel-kiosko" data-ride="carousel">  
          <div id="carousel-kiosko-646" class="carousel-inner" role="listbox">
                      <div class="epaper item  active" data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170425224246-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/04/25/20170425224246-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="231042-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/04/24/231042-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170423234056-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/04/23/20170423234056-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170422235119-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/04/22/20170422235119-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                      <div class="epaper item " data-target="#carousel-kiosko" data-slide-to="">
              <figure class="image">
                <a target="_blank" href="/portadas-papel/" title="20170421232908-32.pdf">
                  <img src="/media/diarioalerta/kiosko/2017/04/21/20170421232908-32.jpg" title="PORTADA" alt="PORTADA">
                </a>
              </figure>
              <div class="data">
                <div class="title">
                  <a target="_blank" href="/portadas-papel/" title="Portadas">
                    PORTADA
                  </a>
                </div>
              </div>
            </div>
                    <a class="left carousel-control" href="#carousel-kiosko" role="button" data-slide="prev">
              <i class="fa fa-angle-left"></i>
          </a>
          <a class="right carousel-control" href="#carousel-kiosko" role="button" data-slide="next">
              <i class="fa fa-angle-right"></i>
          </a>
        </div>
      </div>
  </div>
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $('#carousel-kiosko').carousel({ pause: true, interval: 99999 });
            $('#carousel-kiosko').carousel('pause');
                        $('.epaper').on('click', 'a', function(e, ui) {
                window.open('/portadas-papel/');
            });
                    });
    </script>
</div>
                        <div class="widget"><div class="widget-past-headlines-most-viewed widget- clearfix">
  <div class="widget-header site-color border-site-color">
          <span>Lo más visto</span>
      </div><!--end widget-header-->
  <div class="widget-content">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector latest-day active"><a href="#tab-last-day"><span>24 horas</span></a></li>
      <li class="selector latest-week"><a href="#tab-last-3-days"><span>1 semana</span></a></li>
      <li class="selector latest-month"><a href="#tab-last-week"><span>Mes</span></a></li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane active"  id="tab-last-day">
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="La Cofradía del Queso de Cantabria celebró su Capítulo" href="/articulo/cabecera-santander/cofradia-queso-cantabria-celebro-capitulo/20170424191431011024.html"><span class="res-article" ></span>La Cofradía del Queso de Cantabria celebró su Capítulo</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Abierta la Puerta del Perdón" href="/articulo/cantabria/abierta-puerta-perdon/20170424172036011003.html"><span class="res-article" ></span>Abierta la Puerta del Perdón</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="‘El Pasiego’ iza su sexto ‘campanu’" href="/articulo/cantabria/%E2%80%98pasiego%E2%80%99-iza-sexto-%E2%80%98campanu%E2%80%99/20170424190221011019.html"><span class="res-article" ></span>‘El Pasiego’ iza su sexto ‘campanu’</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Los Reyes visitarán Santo Toribio de Liébana «antes del 1 de julio», según Revilla" href="/articulo/cantabria/reyes-visitaran-santo-toribio-liebana-%C2%ABantes-1-julio%C2%BB-revilla/20170424185642011007.html"><span class="res-article" ></span>Los Reyes visitarán Santo Toribio de Liébana «antes del 1 de julio», según Revilla</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El Gobierno oferta 700 plazas para jóvenes para  campamentos " href="/articulo/cantabria/gobierno-oferta-700-plazas-jovenes-campamentos/20170424190850011022.html"><span class="res-article" ></span>El Gobierno oferta 700 plazas para jóvenes para  campamentos </a></div>
            </div>
          </div>
              </div>
      <div class="tab-pane" id="tab-last-3-days">
                   <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Ander del Castaño: «Las sensaciones son buenas y me estoy adaptando bien a la nueva categoría»" href="/articulo/ciclismo/ander-castano-%C2%ABsensaciones-son-buenas-estoy-adaptando-nueva-categoria%C2%BB/20170420174110010863.html"><span class="res-article" ></span>Ander del Castaño: «Las sensaciones son buenas y me estoy adaptando bien a la nueva categoría»</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="La directora general de Ganadería dimite «por razones personales»" href="/articulo/cantabria/directora-general-ganaderia-dimite-%C2%ABrazones-personales%C2%BB/20170421091321010928.html"><span class="res-article" ></span>La directora general de Ganadería dimite «por razones personales»</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Innovador sistema que captura el dióxido de carbono mediante grafeno" href="/articulo/cantabria/innovador-sistema-captura-dioxido-carbono-grafeno/20170419170612010764.html"><span class="res-article" ></span>Innovador sistema que captura el dióxido de carbono mediante grafeno</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title=" Comienzan las fiestas del Barrio Covadonga" href="/articulo/cabecera-torrelavega/comienzan-fiestas-barrio-covadonga/20170421093629010934.html"><span class="res-article" ></span> Comienzan las fiestas del Barrio Covadonga</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Unos 2.800 ciudadanos participan en la plataforma ‘Santander City Brain’" href="/articulo/cabecera-santander/2800-ciudadanos-participan-plataforma-%E2%80%98santander-city-brain%E2%80%99/20170420172011010850.html"><span class="res-article" ></span>Unos 2.800 ciudadanos participan en la plataforma ‘Santander City Brain’</a></div>
            </div>
          </div>
              </div>
      <div class="tab-pane" id="tab-last-week">
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">1<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El Coro del Colegio San Vicente de Paul de Limpias representará  a Cantabria en el 34 Festival de la Canción Misionera, en Soria" href="/articulo/cantabria/coro-colegio-san-vicente-paul-limpias-representara-cantabria-34-festival-cancion-misionera-soria/20170327075851010170.html"><span class="res-article" ></span>El Coro del Colegio San Vicente de Paul de Limpias representará  a Cantabria en el 34 Festival de la Canción Misionera, en Soria</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">2<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El acusado de dejar parapléjica a su pareja tras una paliza dice  que no recuerda nada" href="/articulo/cantabria/acusado-dejar-paraplejica-pareja-paliza-dice-no-recuerda-nada/20170330101939010447.html"><span class="res-article" ></span>El acusado de dejar parapléjica a su pareja tras una paliza dice  que no recuerda nada</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">3<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="200 deportistas participarán en la IV Copa Intercontinental de Kárate " href="/articulo/cabecera-torrelavega/200-deportistas-participaran-iv-copa-intercontinental-karate/20170329085808010296.html"><span class="res-article" ></span>200 deportistas participarán en la IV Copa Intercontinental de Kárate </a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">4<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="El Comité Ejecutivo de Buruaga afronta una «reconciliación ejemplar»" href="/articulo/cantabria/comite-ejecutivo-buruaga-afronta-reconciliacion-ejemplar/20170330102751010451.html"><span class="res-article" ></span>El Comité Ejecutivo de Buruaga afronta una «reconciliación ejemplar»</a></div>
            </div>
          </div>
                  <div class="tab-lastest clearfix">
            <div class="tab-lastest-title content-title">
              <div class="number">5<i class="fa fa-caret-right"></i></div>
              <div class="title"><a title="Estela Goikoetxea dimite como directora del Observatorio de Salud" href="/articulo/cantabria/estela-goikoetxea-dimite-directora-observatorio-salud/20170329072407010278.html"><span class="res-article" ></span>Estela Goikoetxea dimite como directora del Observatorio de Salud</a></div>
            </div>
          </div>
              </div>
    </div>
  </div><!--end widget-content-->
</div>
<script type="text/javascript">
  $('div.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
                                        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/2879" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>                                        
                            </div>

            <div class="col-md-12 col-sm-6 col-ms-12 col-xs-12">
                                                                            <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/04/25/2017042515373942809.jpg"  alt="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’" class="onm-image img-responsive" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’" href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html"><span class="res-article" ></span>Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" title="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/04/25/2017042515323218597.jpg"  alt="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla" class="onm-image img-responsive" title="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla" href="/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html"><span class="res-article" ></span>Buruaga recomienda a Real adaptar con el Estado el convenio de Valdecilla</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/04/25/2017042515263762865.jpg"  alt="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano" class="onm-image img-responsive" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano" href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html"><span class="res-article" ></span>El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cantabria/serna-destaca-cumplimiento-ejecutivo-central-cantabria/20170425152313011043.html" title="De la Serna destaca el cumplimiento del Ejecutivo central con Cantabria">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/04/25/2017042515225085482.jpg"  alt="De la Serna destaca el cumplimiento del Ejecutivo central con Cantabria" class="onm-image img-responsive" title="De la Serna destaca el cumplimiento del Ejecutivo central con Cantabria">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="De la Serna destaca el cumplimiento del Ejecutivo central con Cantabria" href="/articulo/cantabria/serna-destaca-cumplimiento-ejecutivo-central-cantabria/20170425152313011043.html"><span class="res-article" ></span>De la Serna destaca el cumplimiento del Ejecutivo central con Cantabria</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cantabria/nuevo-muelle-raos-funcionara-2019/20170425151800011040.html" title="El nuevo muelle de Raos funcionará en 2019 ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diarioalerta/images/2017/04/25/2017042515174837111.jpg"  alt="El nuevo muelle de Raos funcionará en 2019 " class="onm-image img-responsive" title="El nuevo muelle de Raos funcionará en 2019 ">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El nuevo muelle de Raos funcionará en 2019 " href="/articulo/cantabria/nuevo-muelle-raos-funcionara-2019/20170425151800011040.html"><span class="res-article" ></span>El nuevo muelle de Raos funcionará en 2019 </a>
            </div>
          </div>
                  </div>
  </div>
</div>
                                                    

                         
            </div>
        </div>
        </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div class="wrapper-other-contents">
    <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents">
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html">
                            <img src="/media/diarioalerta/images/2017/04/25/2017042515373942809.jpg" alt="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html">
                        Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html">25/04/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img">
                        <a href="http://www.eldiarioalerta.com/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html">
                            <img src="/media/diarioalerta/images/2017/04/25/2017042515263762865.jpg" alt="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html">
                        El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html">25/04/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                                <li class="item col-md-4 col-sm-4 col-ms-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/cantabria/region-incumple-plazo-pago-proveedores/20170425152439011044.html">
                        La región incumple el plazo de pago a los proveedores
                        </a>
                    </span>
                     <div class="content-info">
                        <span class="agency"></span>   
                        <span class="content-time"><a href="/articulo/cantabria/region-incumple-plazo-pago-proveedores/20170425152439011044.html">25/04/17</a></span>
                    </div>
                   
                </div>
            </article>
            </li>
                    
                            
            
        </ul>
    </div>
</div>

    <div class="container custom-container">
        <div class="widget-header labeled site-color">
            <span>Comentarios</span>
        </div>
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId= ";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.eldiarioalerta.com/articulo/cantabria/buruaga-recomienda-real-adaptar-estado-convenio-valdecilla/20170425153220011047.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>
    </div>
</div>
<div>

            </div>
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/3389" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    </div>
    
    <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                <div class="article-media">
                                    <figure>
                        <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">                          
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/04/25/2017042515263762865.jpg"  class="onm-image img-responsive" alt="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">
                        </a>
                    </figure>
                                </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/cantabria/rector-universidad-cantabria-subraya-voluntad-prolongar-cursos-verano/20170425153010011046.html" title="El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano">El rector de la Universidad de Cantabria subraya la voluntad de prolongar los cursos de verano</a>
                    </div>
                </div>
            </div>
        </div>
    
          <div class="article-navigation next">
          <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’" class="next-article">
              <i class="fa fa-chevron-right"></i>
          </a>
          <div class="article image-top-left">
                <div class="article-media">
                                      <figure>
                        <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/diarioalerta/images/2017/04/25/2017042515373942809.jpg"  class="onm-image img-responsive" alt="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">
                        </a>
                    </figure>
                                  </div>
                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/cantabria/ecologistas-accion-considera-%C2%ABgrave-error%C2%BB-lobo-sea-%E2%80%98cazable%E2%80%99/20170425153750011050.html" title="Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’">Ecologistas en Acción considera «un grave error» que el lobo sea ‘cazable’</a>
                    </div>
                </div>
          </div>
      </div>
    </div>

</div>
    
    <footer class="footer">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="ALERTA El Diario de Cantabria" title="ALERTA El Diario de Cantabria" src="/media//diarioalerta/sections/logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    
                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-ms-12 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
              Quiénes Somos
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/cartas-al-director/" title="Cartas al Director">
              Cartas al Director
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/suscripciones/" title="Suscripciones">
              Suscripciones
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacta-con-nosotros-1/" title="Contacta con nosotros">
              Contacta con nosotros
            </a>
                    </li>
    </ul>

            
            </div>
             <div class="developed col-md-4 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>
     


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170421160320.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '11047' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     
    <script type="text/javascript" language="javascript">
        /* <![CDATA[ */
            var intersticial = new IntersticialBanner({
                publiId: "20170315175101009798",
                cookieName: "ib_20170315175101009798",
                content: "<iframe src=\"\/ads\/get\/9798\" scrolling=\"no\" style=\"width:0px; height:0px; max-width:100%; overflow: hidden;border:none\"><\/iframe>",
                timeout: 4000,
                daysExpire: 1
            });
        /* ]]> */
        </script>
        <script>
        if ($(".intersticial ins *").length == 0) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
        </script>
    
    <script type="text/javascript" language="javascript">
        /* <![CDATA[ */
            var intersticial = new IntersticialBanner({
                publiId: "20170315175101009798",
                cookieName: "ib_20170315175101009798",
                content: "<iframe src=\"\/ads\/get\/9798\" scrolling=\"no\" style=\"width:0px; height:0px; max-width:100%; overflow: hidden;border:none\"><\/iframe>",
                timeout: 4000,
                daysExpire: 1
            });
        /* ]]> */
        </script>
        <script>
        if ($(".intersticial ins *").length == 0) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
        </script>   


    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":195,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
